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Default Settings

Imperial feet and inches)

Tip
Uses the default metric settings.
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¥ Menu: Format > Units

E Command entry: un
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£ Toolbar: Standard

&€ Menu: File = Save
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Savein: I . design 33-book city v‘ L] @ 3‘8 ﬂi Views v~ Tools

- Preview
Mame Date modified

= v E m-book1 7/23/2010 5:30 PP
E m-book 2 7/10/2010 9:42 Al
E m-book 3 7/10/2010 9:45 Al
m-book 4 7/10/2010 9:45 Al
E m-hook 5 7/10/2010 8:45 Al
E m-book 6 10/27/2010 6:50 F
E perspective 1 7/10/2010 9:45 Al
E perspective 2 7/10/2010 9:44 Al
E perspective 3 7/10/2010 9:44 Al
E perspective 4 7/10/2010 9:44 Al
E perspective 5 7/10/2010 9:44 Al
E perspective 6 7/10/2010 9:44 Al
E perspective 7 7/10/2010 9:43 Al

1

[ Update sheet and view thumbnails now

File: name: m-book 5

Files of type: IMOC.AD 2004/L.T2004 Drawing (*.dwg)
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Files of type: | AutoCAD 2004/L T2004 Drawing (".dwg) - Cancel
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Current profile: <zUnnamed Profiles> F&y Cument drawing: Drawing 1.dwg

| Files | Display |Open and Save | Plot and Publish IS‘,'stem | User Preferences I Dirafting | 30 Madeling I Selection | Profilesl

Window Elements Display resolution

Color scheme: [Dark v] f& 1000 Arc and circle smoothness

[ Display scroll bars in drawing window & B Segments in a polyline curve
[”] Display Drawing status bar N 05 Rendered object smoothness
[] Use large buttens for Toolbars
Resize ribbon icons to standard sizes
Show Tool Tips Display performance

Show shorteut keys in Tool Tips . [] Pan and zoom with raster & OLE

Show extended ToolTips fi Highlight raster image frame only

2 MNumber of seconds to delay f Apply solid fill
Show rollover Tool Tips F |:| Show tesd boundary frame onhy
[] Draw true silhousttes for solids and surfaces

4 Contour lines per surface

[ Calors... ] [ Fonts...

Crosshair size

Layout elements 3 D

Digplay Layout and Model tabs Fade control

Display printable area ¥ref display

Display paper background 70 D
Display paper shadow Inplace edit and annotative representations

[C] Show Page Setup Manager for new layouts 50

Create viewpaort in new layouts

5w 3h1 o938 Cuad Save As (iR )2 s sOpen and Save < s 2l s S

230 DWG e 8 Laia 4S 0l afdla da o8 oS QA ) 5 ol o5 Sa
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Cument profile; <<lUnnamed Profile>> “& Cument drawing: Drawing1.dwg

P——
Files | Displa;,l Open and Save IF‘Iut and Publish | System I User Preferences I Drafting | 30 Modeling |Seledion | F‘mﬁlesl

File Save File Open

Save as: cl Mumber of recently-used files

[ AutoCAD 2000/LT2000 Drawing "dwg) | ] Display full path in tile

MMaintain visual fidelty for annotative objects (1 Application Menu

Maintain drawing size compatibili 'ﬁ)
@ . pativity (1, 5 MNumber of recenthy-used files

’ Thumbnail Preview Settings...

50 Incremertal save percentage Extemal References (¥refs)
Demand load Xrefs:
[Enabled with copy

_ ]
B P s A

File Safety Precautions
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 Ribbon: Home tab » Draw panel » Line

% Menu: Draw » Line

% Toolbar: Draw
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il Jeid Dynamic Input 4 R 455l a b 4y canS

RIRIANAE Model

" Command: 1

LINE Specify first point:
Specify next point or [Undo]: \—|

B el O ] 2 1

i€ S g g ph adads o) gie 4 )y adall o cLine ) e QS ) ae aS 2l e G sa S i
45l 5358 J8 sk Uan s oS 01 Tab )b o 528 3 )5 08 Slealdinl L)) ki a0 s o 58

A Al el a5 2ol 1) Hhaiaysedasly dla 5358 Jlad

Page 13 of 167 isaalS Calida agle gl g3l ) gal(pma sy 4l J8) 2012 S ) i) gal



http://www.mihandownload.com/

09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl )l A1 a5 g )53l L) sal

Al et QAT () s b (e 5 ) a5 s gmaa Gl ol )3 o plailiad s .‘

L 52,8 S a5 (5 adali S0 )3 3L 4S Al e SRS a5l 3l SO L il ol o .
S 45
el QAT ) (G b Line adalli S5 2l 4S 280 o A 0l s )l 0l
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Button

$Ribbon: Home tab » Draw panel » Rectangle

$©Menu: Draw » Rectangle

£ Toolbar: Draw l:T

E Command entry: rectang or rectangle

) yal 0 sad
5038 Qi) D Cobie a5 wiS (e Gl J gl 4d S Gl sie ag ) adali S5 ¢ g sl a) ) s
sENter o) s sk gl o il gl sie 4 Jg aae ke o S 0 )5 L sl 55 e Jls, S e Enter
o2l pu ) Jebatsa Sl L c iy ), Enter s aiS 3l 5 (dae g3l Glsie 40l a0 e jlaas Jl s

S CSGIS s i dndia G adais S (555 4S Sl IS T 6 58 ) 8 ) 525 e sala (ila

i i 5025 ) SHIFT@ @be Jsl 488 Ol sie dg adals S 53 SIS G 5 sy AT ) a2
S Enter i) 5o 5 2 3l ) dilaivs g e 5 Jsh
DA Le L) o)) Sl (5 e So S s (e yi by Rectangel D) ) <A ) ey K- e 43S

- aS Gl sald

““Command: REc
RECTANG

r

o i Andia 3 ¢ )5 Gl QA 5l amy Al 48 i€ s i Jalatse (G 21 85 e Cialise ) tArea

G 3 a5 1) i) 5 S i (Area ) Acsbie Gur 5 S AT Jgl 4b 8 @l sl ad K Sy
Al e Glad g ) i Glla
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Enter area of rectangle in current units <100.0000>:

) plan LAS 3ol samyala e 0l B an ) il 5 S a)ls 1) ki) se Cialis calay (l saaliia L

el (e 9 1)

| Calculate rectangle dimensions based on

[|® Length

At dal
 ALALT

Cialise dpnlae U i€ QAT L ol sie 431 (e b Jsba)e Sl 51 (So Gl (e Ladd calagy c) @l s 0
elaiosa 525 3 1 il 5 2S5 1) Hhai 3 ) s s il ¢ Ll 51 (S0 Qlamil b ca s lasa o o i) (sl |
R

a3 )8 ald ag gl ) nt aan i a8 0 ) ) el a0l 65 e 4 Rl AT b ;Rotation

S ol s i o808 > Uil 3 i sl 4 8 () ) 2l 55 e :Chamfer

Z laitedy i e ld ) Sy ) dilate 1al 530 4S 358 e oaldiul il 4 K ¢l ) :Elevation
(245 oa e 2l 5 a (gamy ds slad )3 1) IS A A0S s

A€ 2505 58 2 8 a1 plai 3y 50 plad oy (e 4S8 NS s pans 53 K (sl @S L ) Jibatsa :Fillet
i3 5e sl 5 2 i) ) sie 4x ) (5 18e Jilaine o shad 4y i) 55 e 4y Rl A3 L Thickness
£ 165 ) |y Lo glad Jaih 4 3,50 41510 A 5 4550 (l 4n 255 e 08 LEe (s2m A (slad 3 IS 4 4S 2 (s
Aed i solid b ¢ Jelatie 5380 e

S e J RS e s 3 Jibats da shad sligy :Width

= e alaione lagdaii (lea Ly (1 clady 5o e, 58 QAT ) s 4838 3 alaS 58 a8l 5l amy 1 g 435G
S et (g 58 Gl lla g ) ol 5 S A ol ga | 4k K lea A aS a0l
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Button

% Ribbon: Home tab » Modify panel » Chamfer and Fillet drop-down »

Chamfer
¥ Menu: Modify » Chamfer

% Toolbar: Modify |

oSt 1l o sl

Gl i) se a0 50 s8I Can n ) il 5 aiS Guls ), D @be « Chamfer ool O oy
B

O3S 2l b e L)€ a1y asdien) gl 5280 HE ) sl clla o alias s alia
o @l W€ Sl sk 0 ) g alae) s Fan ) et s ) sedaghd aalal ja | (i) b ab e
Ssd e dpat i ISl S48l
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A G |y ) Crand 5 3 (EAIS N5 e b 5l 8

123 e 1)z 8 4 Chamfer )l )0 age sla 4 8 Koo

~ CHAMFER
(TRIM mode) Current chamfer Distl = 1.0000, Dist2 = 1.5000

Select first line or [Undo/Polyline/Distance/Angle/Trim/mEthod/Multiple]:
TR & [ [ T T | e

Al S ol eadialail dee (537 :Undo

) 2248 )y sl 4y 35 e skl Polyline <o sla &S () & sl an X ol ) : Polyline

35005 B YU 534S Hlai o 5e jlie G 52 3 1 i ¢ D s s Chamfer Ll las)

O sl S alaie Polyline (50 SIS L ds e 1) il 5 S B 15 P jbe o580 ayla

.qjﬂcsaaqjéﬁ
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selected polyline

4331 S )5 L alaald (pa gy 5 sk 0 S 2l s L abiald Gl sl candaii () 0 4 R ol ) :Angle
..J}a.::a &R odlatl

chamfer distance

firat selected

) ~ |
second selected 4:' angle
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% Ribbon: Home tab » Modify panel » Offset
% Menu: Modify » Offset
% Toolbar: Modify
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% Ribbon: Home tab » Modify panel » Copy

% Menu: Modify » Copy

% Toolbar: Modify

Shortcut menu: Select the objects to copy, and right-click in the drawing area.

Click Copy Selection.
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% Ribbon: Home tab » Modify panel »Move

% Menu: Modify »Move

¥ Toolbar: Modify

Shortcut menu: Select the objects to move. Right-click in the drawing area and

click Move

1 sl o sad

ol ) Sl 22y 503 S Al | Hhai o) 50 e guiaga by ¢ saa g0« MOVE D) 3 02S dUad ) Gy
A )y adali S G 503 S SIS e Ly Lise adadl 0l gie 43 JSG ) adadl S5 (55 Gapes 28 il
RIS el JE) 5100 ) 50 Jae 4o Do singe Jae (pl b 208 QAT daile ) sie

.ﬁ@uﬁﬁé‘#w‘a\)&@d)‘%g&\:w&

1.

 Cor

<

Page 30 of 167 FisamalS Qalise agle £ 53l (3 sal( sy 4l ) IK) 2012 S5 () sl



http://www.mihandownload.com/

09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl )l A1 a5 g )53l L) sal

(02 O s0) Rotate O Db Sl

S e )8 saliiul 3 ) ge e sia g (B3 a5 )50 sl el ) )

© ) ) QAT b gad

O

Button

e} Home tab » Modify panel » Rotate
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% Ribbon: Home tab » Draw panel » Circle drop-down
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% Ribbon: Click Home tab » Draw panel » Circle drop-down = Tan, Tan, Tan
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% Ribbon: Home tab » Draw panel » Arc drop-down = 3-Point
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% Ribbon: Home tab » Modify panel » Scale

% Menu: Modify » Scale

% Toolbar: Modify

Shortcut menu: Select the objects to scale, and right-click in the drawing area.
Click Scale.
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% Ribbon: Home tab » Modify panel = Trim
% Menu: Modify » Trim
% Toolbar: Modify
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¥ Ribbon: Home tab » Modify panel » Extend
¥ Menu: Modify » Extend
% Toolbar: Modify

:\‘);\a};.'\

DS e dae O oSy B Sy 5 20l e | pad JMB (i 040 Trim 1) aiile 3 5l 3 o
Ui o ) il b Gl ) QIS G 9 i QAT can ol by g i ga o)l lati) ) -]
OIS SIS 5 ki 0 sedad (55 1 (use lad S 03 L ala e (il 3 5 sl am als e 0 )l

A3 il g9 )l aaila (o) Ll 5o g an e 4 dad (Ol 55

Page 40 of 167 isaalS Calida agle gl g3l ) gal(pma sy 4l J8) 2012 S ) i) gal



http://www.mihandownload.com/

09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl )l A1 a5 g )53l L) sal

Ly A E sdage (S 3A WL AS o pmsa (s M 5 i | R ) ) QA ) -2

D (40 gy b ghad) Polyline"‘DJUe‘ L Sl

G CQulaia b sdiugy ot 4 s (2l i by 5 o2 0 dashad Al 65 e cama )5 0 Gl b

)\)J\g_\\.;la\aj;_\

)

Button

% Ribbon: Home tab » Draw panel » Polyline
¥ Menu: Draw » Polyline
% Toolbar: Draw
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AYELY

¢ T

S a2 5 e o) sAly (sla Cialdaa L dlu g aa 4o (e OleS : (ULS) Arc

Page 42 of 167 isaalS Calida agle gl g3l ) gal(pma sy 4l J8) 2012 S ) i) gal



http://www.mihandownload.com/

09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl )l A1 a5 g )53l L) sal

j\dzé)JJ‘)g‘_,’_A(:.wJbﬁdﬁﬂ&&bﬁ\ﬁj&bﬁ&ﬂj@bpﬁ@&b:(t\g_.:!(z:lﬁ)
Halfwidth

(s (o0 oy ol (ol glad & 5 b (sl pa S & 5l

4

half-width

a0 (et Caaliiia Ly Ugy laa by 5358 (e Jl g g s s slel 58 503 by 1 (L)
Width

P

SRR

7%,

AN

JASGAMJA\JDM\);\JJLAU.Q)A‘(UJJS@-’A) Undo

A & b (b Gy a5 Slla 43050 2l 55 e 0 (Ush) Length

A oo UL 4 ) sl 5 diun & g ge st Cpl QAT 5 alia 93 JBlas s i Lz () Close

_ﬁv‘\.\s

Cospa 30 5395 (oo g 50 Olad b Jai (g2 Qlady )3 58 (oo 3 O sin )l S Slas) L

234l ) as 5 Glsy (e ) SS Le jlsa Al 55 (e s 3
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S

: < .~
(£ uaY1 S b aliavia) Polygon /) b il

.Jﬁwj\ﬁaduﬁu\djygsdg'aﬁ?ﬁuﬂg\ﬁ

2Ol ) QLA 6 gal

Button

£ Ribbon: Home tab » Draw panel » Polygon
¥ Menu: Draw » Polygon
£ Toolbar: Draw

:\).;\aj;.'a

ag )y adal (S s cni 3o |y ) 5 i€ a5l 5 ) el s e Slal dlaad iyl ¢ ) 3l QAT 1
Inscribed in Aase b (o ot 3 Glla 50 5 (S (s 5 23K QAT alia dia K je ()l sl
glad Ol sie g1y Hlaie So ol ) (w5 € il | Circumscribed about circle- circle

..J:\..\S‘)I\g\jb.ljs.l‘)\}‘;’.jfaﬁ?bﬁb

GAS )5 s 1) AT ) G Al S s e gaimge S Gudala | oalia dia ) 3y R

Aand ad Gjlae ¢ il 0y 5Ol E) Edge O ealdiul b Gaws 520 301 Si) 5 a0S i (
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a3 & i ge O L Budaie oalim dia U5 2 QIS ) 5130 ) ga g gem sa (sl 5 1) adadi a9

0

Button

P

_Jj.u

: (0x3S) Stretch [—r_s BB AT ERd

JJ..SGAJ\_)ga.J\A.Lu\JJJA&_\LC}AJAJ\MLJM:SL;‘}J\}\U:\\J\

2Ol ) QLA 6 gal

% Ribbon: Home tab » Modify panel » Stretch
% Menu: Modify » Stretch

% Toolbar: Modify

2 yal e gl

)y 2380 A4S ) Jle siase ) Sied (Select objects abiy saalia 5 ) 3 o S sl 5

355 02038 o0 AT Cile guin s 1Al 52 0 4S e |y (ge (slad (S (s 2 LA
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: (s S (sl Break at Point — DL

R e ) ealdiul 3 ) ga & saage ) Adads S (50 S adal by 5 (5SS 51 ) 0

2Ol ) QLA 6 gal

[

Button

% Ribbon: Home tab » Modify panel » Break at Point
% Toolbar: Modify

2 yal e gl

Aﬁu&\u‘gjj\J)hJJymu\d\JJJA.L\SQ_\\.AL\\JJFHAJ\)A\Q_\LAAJ\J\W

: (OS3) Break I_:IJU-J\ L il

.J}J‘_,’_AJISA_;(QJ&QS;Q)MMGMQL&@MLS\)Q
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2Ol ) QA 5 gal

(]

Button

% Ribbon: Home tab » Modify panel » Break
% Menu: Modify » Break

:\).;\aj;.'a

jd.\.\Sa_gU\J(F||’Stp0|nt)FL"_ULK:W}MJS&_}M\\J)hd)y»c)\}\u&\J\w

D)5 g aga sy el IS 503 S AT ¢ gimge (59 15 1 sl adall G 31 e )y il
il gea S oyl Cusialald by o lata geala S ja 0 gd Jlee | Sl AL AS a4y Ll

A

(28 Jeaia) Join 10 b s

D)8 odldia) 3 ) se i o ) B U 5 Sg jaaldad o il ) by g o S dhale a4 gl g ) ) o) )
R
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2Ol ) QLA 6 gal

S

Button

% Ribbon: Surface Modeling tab » Curves panel » Join
% Menu: Modify » Join
% Toolbar: Modify

2 yal e gl

dﬂﬁw;ad;&u&\uﬁ}m\‘)A.u.u&LL»\JJ.JJJ‘XSGEAJJGJ\JJ\U.%\Q_\M\J\u.u..j

S i b Gl

(08 S 03 S mise) Explode DV 50 L st

e Ax JLSg 5 A paliaS 355 0 JS 4 (Sle pmsa 038 s ) 1 O
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(50
Button
% Ribbon: Home tab » Modify panel » Explode

¥ Menu: Modify » Explode
% Toolbar: Modify

2 yal e gl

#S)M\h&.\u\)d.}lswjod}uu\;l}\ ‘J)hd)ﬁ&}mycj\}\u&\J\w

3

: () Ellipse = L1 b ol

L) o0 IS A an e ) (5)
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2Ol ) QLA 6 gal

.

€3

Button

% Ribbon: Home tab » Draw panel » Center
¥ Menu: Draw = Ellipse » Center

& Toolbar: Draw
2 yal e gl

ALa s 5 258 AT g (sl ) Sy el 5 1) ol e 4 ) Ak 50 ¢ ) 3 AT 1 G
S el 8o e et g ) a g

: (Us5W) Hatch ) nl b il

2012 0305 03 28 (e 1B o2l 3 ) 5 02 o i e a5 3 S K 5 () sdla e

Sl edd yia )y g el Hln o) ) sdila Gl

: _)\‘).1\ k_ﬂA.u\ 5 g

Button
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% Ribbon: Home tab » Draw panel » Hatch
¥ Menu: Draw » Hatch
& Toolbar: Draw

:\ﬁ\a);i

syl Hatch creation b 43 (siand (S e o3liinl Ribbon <dla 51 81 ¢ ) ) o) Al 51 Gy

sl e Oled )9l il g gl 4gda g e sla ) ) sl AS 050w

Y Help press
Render  Parametric  Inset  Annotate View Manage Output Plug-ins Online ExpressTools Vault  SketchBook

s - - e 255 / =
[E] Select e 7 [E] - Hatch Transparency o j\\\ ﬁ}\ ID\—\Z €
. P j - F;E DUSE Current - ]Angle 1] T T
Pick Points. ANSEL ANSE2 Associative| Annotative Match . Close
= L [ANone ~ Bl Properties | Hatch Creation

| Properties ~ | Qrigin = | Options + | Close

Home  Solid Surface Mesh

Boundaries v | Pattern

Asd e 55 ek e 2 e o AUtoCAD Classic glexa 5t R

A4 Hatch and Gradient

Hatch | Gradient Boundaries

Type and pattem Add: Pick points
Type: Predefined -

Pattem:

Add: Select objects

B

Colar:
{0 Iy Y x\‘“‘
Swtcn: E

Angle and scale

Angle: =
0 ] Annotative @

-
Associative
Double Relative to paper space [T Create separate hatches

Options

Draw arder:
[ Send Behind Boundary

Layer:
Hatch origin [Use Cument

@ Use cument origin

Transparency:

() Specified origin [Use Curmrent

Lo 0o [
Default to boundary exterts

Bottom left [5#| Inhert Properties
Store az default origin

Cancel | [ Hep
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4 23 55 = Hatch Setting gilé (s 5 SIS L aS e sdliiud Ribbon <ls 31 S : age 4355

S Ay o ) (958 0

SketchBook Designer
Y b ! T
Bl A

Set Aszzociative| Annotative Match Close
Origin Pro g Hatch Creation

| Origin = | Options - Close

150-25 Standard '
m Hatch Settings
I - = . o =]

J.uS ] \J J}J\A &y&_ta.a.ugug\ DL Pattern
i s Al 8 e )y sdls oK 43505 Angle
S il ) e i 8l Gubie :Scale

48 o simge 30 Al Lad | 3 sd e A U sa hatch o st R o) sl b AddPick Points
A4S i) Uy sl SIS i (sliad SO JA 0 SQIK G an s S SlS D gdisa ) salila 1L

C 23 R ladaii o jady 4y 0 5l 52

N

N N

imternal point selected hatch boundary result

O 5 48 ol AIS Lad 0l an JLSG ¢ s s R ey R ool A L Add Select Objects
o 85 Clla 45 15 35S AT ) g gamge o S s 25 A LS a0 81 5 358 AT 5 20 (SIS

8 [ p8la o iy o sl g U i€ il b Cal ) SIS 2y 5 gl
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object selected hatch boundary

4131 8 O 9500 & s sa ) Caul Gl o la 2 ea s Add Select Object 4 S 248 ) ai8s

102 opseal diile L 2 8 (e Jleel O (55, sdla 284

G50 A4 ¢ Jsl g smnge QAT D amy 32 A0 sl O (5,0 Gle g ge 4S 3yl sl K

D2 eyl il 3 88 Jlee ) Ll (5500 Jpdila B 288 SIS 58 Gl 550 e gaa 5e

'\'_

Select objects or

A SIS 5y aagl ) 5 ebite aalail 5 a1 0 00 Hsdle Jel ) :OK

dﬁm\}@_)a,u\qbdj\muh\m}aﬁaﬁg&i}\Solidj\ﬁgjﬁuJ'\Ld.)i\;(.@_AA;SS\J
9l 02y il Jlee | Jla 5o gl ) Solad (i SO U 23S SIS Preview s, il « OK )

o yai Ay o bisd 3,508 (59 ESC S (505 b adl atdily (il ys 40 Jlo ) sdla Gilad (i o) 2 R
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5 ) sl (el G s 81 5 S Jleed 1 plia ) se il g 5 20 8 ) pdle Cilaylass
1 i) 4 R 5 208 ol 5 SIS s i dndi 5Ly 5 255 3,588 5 1y il U ol Lo 4l G

ARl Gl 52 RN s e Jlae! Al e guin g 53 Jah ) gl 48 a3 age 4355
Sl 1 S5 4l b ol O ah dxal 50 Sp S 5 S (sl o ol 8l ol Do puinsa

_.A..BBJGA

Pick internal pointor |

L (Redrow)R <l jbe 3 (Sl 2l 58 e 5 ot 15K 5 A1 30 8 S 68 5l oyl

)y 203 3 02l falad Wy o pala cpl 4S5 (sa g3 yu o 5V L) 3 035 s 5 (Regen)RE
s dee) ) sila B iy

jéﬁﬁ)i\))}ﬁu NotepadJJM‘}@W}L}J@M}L&PAT&)&DQ‘)}“&?g_nﬂ\_&_\
p R Gual juae 33 ¢ SUPPOIt 4d sy 5o 1 a3 ) 00 B ers 5 i 6 AN PAT e 3 L1 0
\Jd&ﬁ:d\b)\.tuadhu)}iu@Q}L&cpﬁ)u&)&dﬁﬁcd\sﬁu\@\ﬂu‘)\h%&d)\ﬁ)\ﬁ\

S paaliie il 6 e

o
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[E=FEER>=)

File Edit Format View Help

*STARS,Star of David
o, 0,0, 0,.866, .5,-.5

60, 0,0, 0,.866, .5,-.5
nL20, .25,.433, 0,.866, .5,-.5

D ealiind aa o 53 2 0sa 5 LadiaBdle 3 )00 ol g il Sl (g) i g g edbi (g 1 age 4SS

3L o« SUPERHATCH 4 R 5 S50 S
: (Block) s S3u Cy yuae

SO0 A8 0ab s i 90 5a g0 Do g o ) aal 2048 S ea a0 (Write Block) whlock
i€ paliia) |y gied cpl ) eadl oaliind B 30 S0 4l gla Qi 504 Ak augs

Ly

= Ol il 93 5 whlock (W) <jbe uli bidasd ) g gl (0 )S Jlad 5 Al 6 g

8k

e 3 5 25 SOy 45 1 48 o pum e Cilimiiie  Cilaglali o a2 5 e Gl i

1383 i) |y ) laglall Ay 4S 3 58 (o
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A Write Block

Source
Block:
Entire: drawing
@ Objects
Base poirt Objects

@ Pick point @ Select objects

@) Retain
Convert to block

Delete from drawing

& No objects selected

Destination

File name and path:

hsetunts: | Millmeters

Olet L ¢35 AT 015 438 J 5 (SO S LG Block dilie o255 cud 3 &1 ¢; Block
i So Write BIoCK L3S )2 4 R o) ) sdliiul &y a3 25 aa) s& whlockas daas S

AR e ilai 4 501 ead Jlu ) e gia g ) il

A ) ABm () 50 35m se s SO )y 4] 4 Jal e gia e 4 R 0l :Entire Drawing

S A Al whlock o sie

Ol) L S e aa) 3 Whlock o)) sie 4n 1y ki 3 ) e e gia e il Sl 4 R )l :Objects
(2001 2,508 (g sl 4y K

wS4aa g ol pycle is4ay R Block 5 Entire Drawingusts 4u R ) soliiul &y sa 0%
i R -1 s 2l (et ndy ) (SO gz adail Gaanth (a5 Sl gaia go A (ISl

AL (e bl Ji Ll s 1€ ATl ) Objects
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5230 02 S ) | Objects 4 8 YU 534S a8l e Jxd ke 40 S 0l © Objects Select
J\_)§4S\J@Lcjmyﬁujﬁmjdm‘gﬁﬁwm&ydmaﬂMASJU..)\LQJJA_&T}EL\

R Ollad o pady (b o Jlsa B a3 ) Sl b ol ) SQIS 5 i€ Qlamil | 20l Joad SO0 43 )
S Gt ]y SO 3 ada i) 68 e el ) 3 9 Jlad & a3 :Pick Point
S Gaad | S S 5 A3 e 8l Caand (pl 0 File Name and Path

OV L 0 a8 sad 4iale (SO 48 2u€ Al | sas) 5 29l 5 e Csand ol 52 :Unts Insert

Sz naaly

Ay JaaS3 (S35 3 SIS OKs 53 i 35 50 eyl alail 1 (u

- (SO cals) Make Block Du sl

c.ﬁ\éiu\JJ}A&J\@@G&\AJJEU@Mccﬁg&\&bﬂyodﬁaﬁld\ﬁj\}\Qg\
A8 e A

s ol A 5 g

.-1-\
]
ot

Button

% Ribbon: Insert tab » Block panel » Create
% Menu: Draw » Block » Make
% Toolbar: Draw

ol e gad

e e Gllad ey ) el Gl SAEI D) o
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A Block Definitic
Mame:

Base point Ohbjects Behavior

[] Specify On-screen [] Specify On-screen [ Annatative '@'

Pick point u Select objects - Match block orientation
o ot
¥ 0.0000 *) Retain [ Scale uniformly
Y- 00000 @ Convert to block
1 Delete

/1y No objects selected

[] Allow exploding
£ 0.0000

Settings Description
Block unit:

| Millmeters

[ Hyperiink...

[7] Open in block editor

P S alad ) el Coandl () )3 (iad 5 23S 3 )5 ) 68 SBh U Caand 0l )30 Name

s e AtIIX il 4 cond 43Ala

Q}J:USUAA.&AX-Y-Z ))MMJJ\JCJJ%QLAE&AJ:\S\)BGAMQJJJ:BasePOint
St an adall ) gie 49 aaw i dadia 0 S L ) ki G Pick Pointassa 5 SSK L

SAS L, anS S 58 S ) b 48 A8L e Jle g g QAT )y Caend (il Select Objects

O Az o lasd il (53 5 Cle saase QAT L Lad 50 00 (0 Ay U g0 0y 482 (ppad (5 9)

A adilia | e2d AT Cile g ga 358 05 Al G, 38 aal A s ey

(SO alu Sl G eSO 3 00 AT Cle guin e 48 3 5 e Ciely 41 K ol S Jad :Retain
Ailey B oA Gl e ) A G pa
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3 O SO 00l AT Cile gin ga 4S 2 53 e Sl ai R 0l 53 S Jxé : Convert to Block
Aiilay (A 25 sla s S GO pa 4 Cdla

Cada (SO il )y coad QAT Cle gim g0 4S 3 68 e Caelbialy R ) (0 S Jlad :Delete

»

PN

) A G ) JlaSG e G a4 SO o Ol 2l Jad 4 K o) S):Scale Uniformly

MJA‘PCJJMJJJP@A\}UA:&ADM«S%}U_\SJ

5 2l A G SOl ) S 4 e Ol 23 Jlad e 4w Rl S) :Allow Exploding

5 a3 LS il 5 1S CSUISOK s 55 ol 2 3o bl ol 31 (o

(S oS z9) Insert Blockl:?;] BIBTRTPPER ]

JM”LAJCJA*)JMAJJ\JaM&L»LQLQéy\.ad..p\jﬁ‘s.n)\).ﬂu.\\h
J\‘).I\L_)\A.u\a};.i

o)

Button

% Ribbon: Insert tab = Block panel » Insert
% Menu: Insert = Block
£ Toolbar: Insert
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<S¢ Browse 4 8 Jau 534S 39 (e b Sz 5o O sie Sl ) s ady ) ) ol A D)
L Rl d ) s yidadia 50 SO OK s, SQlS b 5 an€ QA ) Hlai o ) 5a

Mame: Noen2l

Path:
Locate using Geographic Data

Ingertion poirt Scale Rotation
Specify On-screen [7] Specify On-=screen [7] Specify On-=screen

X 1.0000 Angle: gD

Yo 10000 Block Unit

Uit - i
Z 10000 Unitless

Factor:
[ Uniform Scale actor: 1.0000

[ ok || cCanesl || Heb

: Object Snap sla ) 3l b (S

B | 23k e Gy i 5 e sain e S Tl (g5 ) s ek S g (51 () Alias )30l )

Al (e ol N a5 (B8 a5 ) n SN 18 a0 3 0 ey (ol W ) ) plad
s S ealiiul ) W (i) ) il i« Object Snape_si (S alh )

2 508 i -1

A oAl ) Settings 4u R 5 wiS <l ) SGKObject Snap oS s -2
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' Endpoint
Midpoint
Center
Node
Cuadrant
Intersection

- Extension
Insertion
Perpendicular
Tangent
Mearest

. Apparent Intersection

Parallel

Enabled

Uselcons

Settings...

Display

(L=t Bl B ) e

PO At e 4825l e 0l (il iladalio iy (558 sl (sl ssom b

| Snap and Grid I Palar Tlack.ingl Object Snap I 3D Cbject Snap I Cynamic Input IQuic L

[ToTObiect Snap On (F3) ] | Object Snap Tracking On (F1 1}|
Ohject Snap modes

O Endpoirt [ Insertion Select Al
Midpairt Pempendicular

Center [7] Tangert
[ Node [ Nearest

[ Quadrant [7] Apparent irtersection

Intersection [T Parallel

Extension
m To track from an Osnap point, pause over the point while in a
.

o command. Atracking vector appears when you move the cursar.
To stop tracking, pause over the point again.
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o bad (S Jin ile s g ALl adali (555 s i s 1 L O i) ol :Endpoint
s

Endpoint

4.3)\3\5 \JL«SQ&Acc\SQ}GS w\hubw Endpoint J\J’.}\ 4.3\.&4)'_.3&)\)’._1\ O Midpoint
A e dbad by el Jis Sle s e (Slie (5 adall (595 e i

Midpoint

A (e O Ay Lad 8 (B Caga man b 5 OlaS 6o la 38 ja A e sl <)l cul - Center

D S
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"

Center

230 e U5 point @S )8 Jase bz 51 <)) i) ¢l < Node

TR

Mode

B0 e (ff 4g e 8 (i Ciga (ian b g GLaS ol may (A yae s) s <))l ol Quadrant

RESyE

(.JJ\A«._Uf:jc&)ﬁ:cgﬁcd@%ﬁ)d@)J%d\woﬁbﬁ)

—+

Quadrant
T |

ablE Jae 4S e e (gl adali (59 ) 0 i 4o D5 ) Wi gl ¢ ) ) ) - Intersection

AL e B0 L e uiasa
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Intersection

A e b | L g8 b dad o b G il ¢l il ol (Extension

B

Extension: 5.57 < 31°

SO0 G Gibe 3l ) n L 20 e JS A (st 5 SOz 0 e (B yra ) el Gl - Insertion

ﬁ_ A rivant.Oivil1leYahoo.Ca

| Insert
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D) 0 SIS A g g ge S dses (5 4kl (B jaa 5] 0 <) 0l ) :Perpendicular

+

Perpendicular

A0 e S eanly 5 OlaS ol g (ules adals 8y gl Ol 3l cn) - Tangent

D) e IS A Cile s ga (55 g Lad Gl 4y cadall (g 300 YA (A e 51 s <l 3l ) :Nearest
cﬁ\}g”_al.c}.'aydjjﬁlj}a}Q“HJLA}Q\S\AUI#LSLA)\}\ j\dﬁ@ﬁﬁé@\imlﬁ&&w\
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Button

% Ribbon: Annotate tab » Dimensions panel = Linear
£ Menu: Dimension » Linear

& Toolbar: Dimension
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Button

% Ribbon: Annotate tab » Dimensions panel » Aligned
% Menu: Dimension » Aligned

& Toolbar: Dimension
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Button

% Ribbon: Annotate tab » Dimensions panel = Arc Length
% Menu: Dimension » Arc Length

¥ Toolbar: Dimension
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Button

% Ribbon: Annotate tab » Dimensions panel » Ordinate
% Menu: Dimension » Ordinate

& Toolbar: Dimension
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Button

% Ribbon: Annotate tab » Dimensions panel » Radius
% Menu: Dimension » Radius

¥ Toolbar: Dimension

:\‘);\a};j

c\jQJQMM\JMu&AWJaJJML_!&\\J)hd)yuwhaﬁ\dcj\}\uhﬁd\J\w
Q\HAU:\\JJJ)&J\}U@S@Eb)\h\h&)ﬁ)\ﬁduu\ﬁ4..1\)4.1::9.1«_5\_1)3:&3«_5);

Db (e )i (AT & gm ge plas

Page 93 of 167 FisamalS Qalise agle £ 53l (3 sal( sy 4l ) IK) 2012 S5 () sl



http://www.mihandownload.com/

09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl )l A1 a5 g )53l L) sal

- Jogged 2 X o 3l

)8 ealdiul JJ}AMLJJQISDJJJMJ‘CJ\AL@—JJS‘)A‘\.S@LQ QLASQJLABJ:]\J(_Q‘)\Ko)\J}\LS\ﬁ
2R (e

: J\).I\ g_\\A_u\ 5 g

2)

Button

% Ribbon: Annotate tab » Dimensions panel » Jogged
% Menu: Dimension » Jogged

¥ Toolbar: Dimension
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sl At 5 g

Button

% Ribbon: Annotate tab » Dimensions panel » Diameter
% Menu: Dimension » Diameter

£ Toolbar: Dimension
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Button

% Ribbon: Annotate tab » Dimensions panel = Angular
¥ Menu: Dimension » Angular

¥ Toolbar: Dimension
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Button

% Ribbon: Annotate tab » Dimensions panel » Quick Dimension
® Menu: Dimension » Quick Dimension

& Toolbar: Dimension
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Xlspecify dimension line position, or
E;ﬁContinuouS/Staggered[Baseline/Ordinate/Radius/Diameter/datumpoint}Edi1

[ 5]

:|] <Continuous>:*Cancel*
S

E;Command:

: Baseline ﬁ K 6l

A g e 0aliia) Line o lail S by 61K 6 3130 (gl o

2080 03 S s yi o310l o (S Jlan 0 ) oy e 2 sl ) ) () ASl gy

2 ) 3 Akl b g

)

Button

% Ribbon: Annotate tab » Dimensions panel » Baseline
% Menu: Dimension » Baseline

¥ Toolbar: Dimension
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Button

% Ribbon: Annotate tab » Dimensions panel = Continue
¥ Menu: Dimension » Continue

¥ Toolbar: Dimension
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Button

% Ribbon: Annotate tab » Dimensions panel = Center Mark
% Menu: Dimension » Center Mark

£ Toolbar: Dimension
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:Dimension Style (&) x5 yaiy (2 S Shosad

o

¥ Ribbon: Annotate tab » Dimensions panel = *| » Dimension Style
% Menu: Format » Dimension Style

¥ Toolbar: Styles

B Command entry: dimstyle

-~ 7 i c I8 @ A A A Iii/ﬂ

2 9d e Ol ek Ol Gl 55 SIS Sl any

f‘j Dimension Style Manager l&

Cument dimension style: 150-25
Styles: Preview of : [SO-25

Ay Annotative _.14,11__

Set Cu
_ Modfy..._|

o
4
3 m
D\rernde
Compare

%
Qh}

List: Description
|S0-25
| All styles
Diont list styles in Xrefs
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1A Modify Dimension Style: [50-25 [

| Lines | Symbaols and ..'-‘uTowsl Text | Fit | Primary Linits I..'—\Jtemate Linits IToIelances

Text appearance

Text style: Standard - |:|
Text color: | I EyBlock v| EL
Fill calor: | [ None '|

Text height: : =

14,11

4
- : Y
Fraction height scale: : ek,

Draw frame around tesxt Text alignment

Text placement
P Horizontal

Vertical: | Above

@ Aligned with dimension line

Horizontal: | e

View Direction: | Left to-Right 150 standard

Offset from dim line:

[ ok | [ camca | |

J

o )l ok fia 5 el TeXtS yym 3l i) a8 Cand cpl Calls o yign a8 Jls sy Cl 4S80 ) de

s a1y oo Ll iy age o Ky sl )3 2 ol A g i W anS (il g )

Mh@b)\m\i:;uudqi:}q)niﬂﬁgg})wuﬂ**

S et ] 3l bad ie b g e 3l A ol 3 Text Height

A€ aadaii Centered 4 X 55, oVertical w4 X o) «Text Placement < o
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o 3l ad 4y i | (e (548 ) i aliald it Caly (e Caandi () 0 :Offset from Dim Line
Cal yigs Crand ) 50w S el Centered 4u R 55 Vertical Caend 50 (sa 5 S (sl
223 R 515 aa Ly o 3lail ad Lo il (e B i€ 3515 0.01 2

G 5 S ) yiea o jlail lad 0 gd L)) o jlail Jad (e il 65 e 50 Text Alignment caeud )

o 3l Jad Uy (e 4S 258 e aely AT o) 284 o Aligned with Dimension Line«s S

23 K ) yiea

12 95 SYmMbols and Arrows <8 sy 3 ) s TeXES yia 50 &l s aladl ) any

.ﬂ Medify Dimension Style: 150-25

lines | Symbols and Amows |Text | Fit Primary Units | Atemate Units | Tolerances

Amowheads
1,02
Fra P10+

| W Closed filed

Second:
| BB Closed flled
Leader:
| BB Closed flled

G
Amow size: ol

0.15 =
Arc length symbol

Center marks @ Preceding dimension text

Maone Above dimension text
@ Mark - None

Line Radius jog dimension
Dimension Break Jog angle: 30

Break size: Linear jog dimension

375 Jog height facter:

15 | = Text height

ok | | Canesl | |
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A R e S 3 5 et ) la (il JSG 2l 55 e Arrowheads Ciesd 2 S s Gal 2
01 Al ) Cueal Caand (ol 4S 20 paad ) ead Al (il s jlail an 65 e Arrow Size
Center s )l ol iie IS 3 0 S Jlad |y Mark 428 55 Center Marks e 53 (s
.S Gmed ) Marks

so il bd (i s e seada K ()L 2sd Lines S 25 &l s cp) Jlae) ) 2
AL e o il adlia Lo glas

-

fh Madify Dimension Style: ISO-25

Lines |S'_.'Tnbo|s and Amows IText I Fit I Primary Units I Attemnate Units I Tolemnces|

Dimension lines
kL, 02~
Color: | I EyBlock

Linetype: | —— ByBlock

Lineweight | — ByBlock

Bxtend beyond ticks:

Baseline spacing: 3.75

Suppress: Dim line 1 Dim line 2

Exension lines

Colar: | M ByBlock '| Extend beyond dim lines:

Linetype ext line 1: | — ByBlock v|

Offset from origin:

Linetype et line 2: | — ByBlock v|

Fixed length extension lines
Lineweight | — ByBlock "|

Length:
Suppress: Bt line 1 Bt line 2

[ ok | | cancel

1218l e 234 R 50« Extension Linescuesd 5o 5o sai ol (oW 43 R 0 i aga

Jlaie 4x o jlail alliin Ja ghad 4 S a3 (e 2l ) 30 Extend Beyond Dim Lines
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’—D'?E __‘ ’;D'?ﬁ overshoot
s ) laie dn allia Ja shad () 4S A0S G 200 53 (e 30l o) 0 ¢ Offset From Origin

Primary Units 2l s ol b ) Lie ) 3) 2 jiia C834S 00 S oaliia & st ) Jlee) ) G

L

s )0 ol el (SG Ba s o8 o1l iy 5 5t 3 ) s dad 5 il 5 e By e il 50 25

RR

-
_i Maodify Dimension Style: ISO-25

| Lines ISymbuIs and Amows IText I Fit | Primary Units |Aﬂema{e Units I Tulemnces|

Linear dimensions

f=1,08

Unit format: | Decimal - |

Precision |D.{H} - |

Fraction format: Horizontal

Decimal separator: " (Comma) -

Round off: ] =

Prefis:
Suffix: Angular dimensions

Measurement scale
Units format : | Decimal Degrees

Scale factor: 1

Apphy to layout dimensions onby Precision: |G

Zero suppression Zero suppression

Leading Trailing Leading
Sub-units factor:
100 :

Ofest Trailing

Dinches

Sub-unit suffic:
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A4S Gl Decimal i kel | aal 5 ¢ 58 alé ol o Unit Format
sliiiul Alaidlu (LIS (g) 1 R)AS wi€ puat ) jlie oy jia iy 303 ald ol 5o : Precision

Agd alail jliclaay jhialipy (5548 ol yigy 2

bopadadi b g a3l J 8 i Wie i€ G ) L) 3 5 Jd G <dle : Decimal Separator

AR alals S
N ed ) Hlaie da s 3l ad (fie 48 A€ et Al &3 e 0 Round Off

S 3 )5 20 gy S o 1l (e () p il 55 e o Prefix

S el 20 s S 20l 65 e 0 abd ) )3 : Suffix

aad )8 ald cpl ja ) o gl o lailind ol OSo Lad a8l ) BRI aS Cad cpl 313 2 sa g AS o) Ak
Caudly (0 35S 3515 1l Caadle il 53 &) Qi gy, 2eSl 4t s 4 ) O Jse 8 Lais 2y
A LSl CuBle Boa Sl ald ol 315 %% co e

il (e )z 4 280 e J sl JA8Prefix sSuffixald 248 el 5 ledse s
(°) 422 = %%d
(F)sie 5 A =%%p

(D) ki =%%c

ol bl pln 8 ARY=\U+2248
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4 L: \U+2220

sixba =\U+EL100

S ebaly shau;aa =\U+2104

(U alen Cin) Gl ypad by 5 W =\U+0394
S b S 3l =\U+0278

Shos ki =\U+E101

(Sl ) Al b 5yl Sladdie = \U+2261
ad ) Jsh =\U+E200

= \U+E102

DL 5 sk b=\U+2260

(B Y Caglaa aal ) 2l =\U+2126

(Sl sAT s ) Bl = \U+03A9

Gl b g asda = \U+214A

Ao (e )12 2 (A D pusd ) =\U+2082

Cpsada Boa Kl 1) xS ol o 3o 5 0 QUM s 2l 8 (e iy ¢ g e e =
\U+00B2

Wededly lalad a e yia

(YU sy 2iile ) cmSa i = \U+00B3
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i (fie 48 A et il 68 e A 3500 (5 0 Sy Cual Caadd () : Measurement Scale

aJ\J.\\\_)uij_).msd}ja‘um\aJ)Se:u.u_).I\J#@Mﬁ\)&dﬁbdb&@ﬂ%o‘)\m\
WS gl St a8 e e Sl 550 Dlie scale Ll LD O 38l A e 53S0l 03 S (5 IR
5 51 (e ) sdn Cumaca gl 50 K1 Jla 5380 e Glulad 1 10 220 Ladis jlail ol a3 ua

AES )5 1) (a8) 0.5 Jhate ald Gl 50 Gy (e a0 LIS ) yie 5 a2 (les

5 asdiedly Jilad Jliie) aay g JB e 48 0K et Al 5 e Caend () 30 Zero Suppression
s eala Glnlad b

A8 el el |y Jllie) Ji i ey Kl 0a S Jlad ; Leading

A8 i Sl | Jlde) aa siea jaian R op) (a8 IS : Trailing

S S OK s ) ek Jlae ) )

 MTEXT e s b (il

\ﬁ\d\ﬁ\)@W\JJQQJ%ﬂ\J@QQlod)';(_gl.&aC‘)L‘)JJ:\J\)SGAJ\}\Q::\‘}\DJEL\Q
A S

: J\).I\ L_i\A.u\ 6 g

A

Button

¥ Ribbon: Home tab » Annotation panel » Multiline Text
% Menu: Draw » Text » Multiline Text

% Toolbar: Draw

Pointing device: Double-click a multiline text object
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S ki3 ge dae 5 Qs (oo 9 38 oo yuad (uge slad GlSe JSG ¢l ) Gl QAT 1
dadia )3 (Hsm) So bl (nl ase 5L 5 2S agn 5 HhE ) ge (e (LG 55 sl () sie Ay ) ) (luad
Ll (5 e 48 28l (oo O GRS JUES 5 (053 (5 (Ll ol Jal aS 0 0k e (il X 30
Do)t jle

Displays menu options
— Columns

. . . Displays ruler
Displays Mtext Justification menu |

- I
ing
ped ~ [ Adai a0 - B T U O v c« 5 |[Mbylayer ~| [mm) ok

v | Ev| = = = &= | I=~| =~ | 02| Aa aA | @~ | g/ 00000 = | as 1.0000 = | | = 1.0000

I— Displays Paragraph dialog box Save changes and close

first line indent

Change tab styles

|m e T T e e e e e e e e s ...|<..|...|...|...|.i?|
Set width of the mtext object —]
user-set stops

L Set lenght of the mtext object

(2l 02 S gl (ol S JB ) Gy ) S ATl Ll ) 90 S Style

paragraph indent

S et ) e g )L g6 5000 ; Text Height

) 1) (omdige sladlel gl 53wl 55 e 4S 230 o SymMbOleoady Cn) Y pee s 4R K

Glilee U ai€ SQIS LG S5l (5 S andin A slad 10 Ly SOK 5 SlS 5 (e (il g ) amy
A aladl 4y (1D 65

SIS il a3 e (e Gl (5.5 4S IS i€ Gl s 1) O il A g abigi )y e RI
2K

Ly
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: Text Style &’ Aaa e S ciale by Ll

‘5..4\56\.&g_i,\udJlsmJJQSAQH}'\L;\J.}LJJ::)\M\LAQEAL;\J;A:\SUSGA_)\_}.]\Q..j\j\
S palatal Ll ja g S alagl

2Ol ) QLA 6 gal

Ay

Button

% Ribbon: Home tab » Annotation panel » Text Style
% Menu: Format » Text Style
% Toolbar: Text

E Command entry: style

ol o ead

ol (on oady Ol (5 4y R (0 55 aee 40 48 258 oo Ol oyl ) 0l AT ) Gy
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(A Text Style

Current text style: Standard
Styles:

A Annotative
Standard

Font
Fort Mame:

| & bt shc

Use Big Font
Size =
Annotative (i)

Match test oriertation
to layout

| Effects

| Al styles

pside down Width Factar:
1.0000

Backwards
Ao BbC -

Vertical

Help

L A

oo b D3 5398 Jb (S S o yai SO U 1S QIS New (50 Sl i o paiy (nl saaldia ) 2y
B e S (l 258 Al aaa e S So Ui SIS OKes ) 50208 )5 s ol S

S Gl s )i A

283 e alad ) sy sl S ) el Ciadd ) 3 :Current Text Style

S Al ) ki) se i g Al 55 (e Crand (l (58S Cad (0 S 5L L Font

S 3l 1 e el 5 bt Height

G )30 53 il 5 e oad Afalis (e )3 5d Al Lad (fle U i€ SIS oK (55 ilepdats ) G

S oliid TEXT b s MTEXT 5 00 b i cilagla
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S50 (slmb (s 4y L

55 a Layersali bl sl 5 ail 55 e dashad (g1 5 alisia (sla JSUS et 5 IS 50y jade g
) Ay jp 4S 2L e 3l slade\S Ll aS A G patas Sl | la 4 Chiida ja | S salétal
\AM‘)}L"-{.}L@_IJJ)J\JJ\)&MY@JJ\)Mbw@b&;&.ﬁw}u@\};g\‘)\déeb}my
umLI\A‘U‘)[)\éﬁ)@&)}é)d}&dwm\J&\Sb&ﬁ:ﬁu‘)’jmu.ﬁb)\)ﬂ&&}}\J

,a)ﬁesuﬁssé}mja@)';)\uamﬁbquasas

annotations

dimensions
objects

sample layers

i€ L ) Gy O edlial L (o 4y o ss e o yaiy b L 40 Cyy st s)

=

Button

% Ribbon: Home tab = Layers panel » Layer Properties Manager
¥ Menu: Format = Layer
% Toolbar: Layer

E Command entry: la

sl 4 R (s 5 age 4348 255 o« 3l Layer Properties Manager s s (Sl o il L
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e g o0 o iy

Current layer 0 Search for layer Q
% B | X & &
M,
[k

£% Filters «|| 5. Mame L.. Color Linetype Linewei.. Trans.. Plot5..

P...
=-£7 All [7]o ¥ ® o []w. Continu. — Defa.. 0 =
£ All Used L

4 I 3

[ Invert filter (]«

All: 1 layers displayed of 1 total layers

[Ty Layer Properties Manager

aalal 53 S AT Layer 5aS YL 3 oSl el 0 s 4¥ S alal ) e - New Layer
e oo bl Y alagl S i 05 L s i€ 3 ) ead il 4g¥ () g s DSy

A0 s a4V L 58 smse O LAS 2 et (g sk 1) 4Y ad Cul g aul (ks () Rk
A SO W) s )yl aal I e (sl S lag Slal 45 4V saiea 808 2 L adl
S I A ) 500 a3 Ly 1y ada sy y0 40 4S and 1 sigy 55S ola

AL Tl Ay o S Sl e 2 g e oalind Wa 4 (50 S Sl sl o891 0l ) :Delete Layer
s SL 5 208 SIS ST Gl (55 2 5 28S AT ) plai ) 5e 40y
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S Se 2k ) 530 Sy aa g gt 4o Y O a3l o2 S saliiud s 4idli 4 ) S) ok

Sy Gl sas H 8 Baal 5ol WS S Jh )yl aidle 4y (ol Las ) e siasa
Agd (el SL AL e g 8 G AS e Y Grisas 5 S
Db e sl sl QAT A (83l ) (550 SSK L Set Current

Y i) ) shaie cpl (sl ¢ 258 (m pr S Y O b e gamge el 4S 2L e sl Y ks Y
Al ol Y ¥ o OSUI cn) o) SAS L ey 5 S QLA i) 5

) q.'\SJl__u:ASAJ\AJ\JEQQYQ%)A#L;U,\@&J\}\ List View Crend y

AL Gl gl Y Al Caad e gLl ) 4Y Cumaa s : Status

80 e pinlad | 49 WL Name

¥ o) Gle g go 2l hsald aS I Y | Y SO 0 S il 5 s ) e :0n and Off
sla Y diiled 005 dania gla Y 28 (e B ealiiul 3 50 43Y S (28 2eaie )0 :Freeze

1) JismalS e ju 900 S5 S )b Regenaiile (1) sl 50 48 gl ol by S oo Jae (i a&
A3 (oo Bl yiaS

B e 02l J8 Gl guiaga a¥ So o Sz )& J8 )L 5 0 S Jé :Locks and unlock

A0 e il g

A () 4 b g e e sumga (50 il 55 a5 298 (e D K0 duma Caand Gl 50 SIS L :Color
(.Jng sdsinl [ndex Colora yailia le-@-i-'u ) )1@.1) S e &.‘U S

A Guad ) ek g g anil 65 e Caand () 3 :Linetype
528 SIS Load (o 2383l ladl a1 plaiaysedad 5o SCSQIS asy R ol (55548 il
S IR L1 phi o ge bad

S i |y 4 O daghad Gulaca 30 Cwdd ol 3 : Lineweight
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S et ] dagad Sl Gl Cudled Al &8 e : Transparency

Al 5 adl oy QBN O Cle i 9o 4S 208 e a0 55 (e ST Gl 55 SIS L : Plot

: Microsoft Office s )38l a i L aS gl Sad Ko Sa b

3y Sl B aas el 8l ol Ladi 4y 5 280 e Xl (sla Caand 0y 5 age ) (SS9 Caand ()
35 2l 0 B a5l e O 4a (sl o L S Jadd Caand (ol 50 n5d L 5 Excel b s Word slad
S by alslos

2 Jdilé sliaa 4 5 230 o Object Linking and Embedding <l <eéia 43 OLE & ke

D)8 S plad 5 20 Ll a8 i jla ) Ol ol s 0ad o K00 sl Ay 5048 a8l

Al

=
[aa] 3
Button

% Ribbon: Insert tab = Data panel » OLE Object
% Menu: Insert » OLE Object
% Toolbar: Insert
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s al e gad
2 gd e b e el Insertobj <obe i L OLE Object L)) A 5

20l AR A g ya 138 a3 Ly Y e Sl Jilaa Caly (e )l el 1 ealiiad gl
L 0SS ot g il Sl Jalas e 203l 4idls 2 gy g el I Excel b sl sa (oo 81 Qe )0

28l e eige A (sl anl s sl Al ) SoAeb ol aa K1 auil addla |y 4l o)

Insert Object —

Ohject Type: 0K

@) Create Mew KzGetE Document

Microsoft Equation 3.0 lﬂl
Create f Fil Microsoft Graph Chart
AR 1 oot Office Excel 97-2003 WorklE

Microsoft Cffice Bxcel Binary Waonksh
Microsoft Office Bocel Macro-Enablec Display As |
Microsoft Office Bxcel Waorkshest ISpidy na lcon
Microsoft Office PowerPoint Macro-B ™

Result
Inserts a new Microsoft Office Bxcel 57-2003

Waorksheet object into your document.

L A

OLE o) sie 4 38l 58 oa Jana 4 ) 2 et 2l 68 0 Object Type <aasd 5o o jadb cpl 2
S palat)

DA e a8 308 weald Gilad (e Al o iy Cpl 50 AS 2B ARSI An 55 b 4TSS (gl 4y Hok
S il S (5 ada o peEXCE] 4S il 53 &) JUe () . 2L 028 el Ladk s (55 1
DA e )

AL ek Cual L i (55 ) 8 a8 (Gl b

A OLE ¢ o g0 L dasi o 001 4S 358 e el a4y R 0l 02 S ko S35 :Display as Icon

Al e 0 Uulai 43 Object Type Caed )3 sad
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550 258 oo Sl Cal 53 5 S e il o ey Gl Cleplaii Create from File 438 lasil
b OLE g e Sae e:‘-“%“’ PN A ga Jd So ) ealdil b g auS 2K Browse
O 35 on DA ST 5 s ¢ B 5 OLEg s ge 0o 3858 s S8 1,40 8 ol 81 Link

43 008 QAT 8 «OLE g sa 50 550 Open_ysivs sl pal baS aan e ) g8l (ol Las 4g 4y R

A5 aalsa S ol aalalddl ead Jle ) &l s 5 23wl & 3L Update &) s

G 1 Excel 4l ), 255 5b ame T 6 258 UK OK (53 JOLE § s 0 A5 51 (g

Bookl - Microsoft Excel | = | Bl |&I
g Hu:ume Insert | Page La | Formuli | Data | Review | View | Add-Ins || Autode || & {a' = @ £3

L

GoTo Log
vault  In kd Help

Status
Jfe | =Ca+Cco9+C10
D

10
11
12 I 54!
13
14
15

rh.-’,‘“)xl"l“fw/"".l

R ed AAlu ¢ g ge O B i€ QI o gif dadin ) Cuand SG 53 368 Gl (A6 )
OS5l s Sslile leal ) S Gl s 1) OF i) 3 OLECe g ga Gidla ) 2ay R

OLE 448 (5 sla 5 0,8 sl ) Sl s 5 208 AR |y OLEg s 30 1350 48 o) (3l Ll
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€ LA | Al 58 2l 5 e 258 Sl 4y 4 4S 358 e el B0 48 R (pia

10 & e | 2lsd B0 Dal
Repeat OLESCALE
Recent Input

Clipboard

Izolate

_‘é Erase

+
o+

S5, Copy Selection

E Scale
C_) Rotate

Draw Order

OLE Open

@3 Add Selected Reset

ﬂ% Select Similar Text Size...

TIy Deselect Al Convert...

Subobject Selection Filter
@ Quick Select...

Properties

Quick Properties

slad 3 Al s () 5 i€ Jlaed | & juad Al 8 e 5 29 (0 OLE Jame 2,050 552 : Open

S8 e Jlae) G S g Ll

Al S e ) ead Jleel @l s :Reset
3 |y (e o 3l i b il 5 e 4k R Gyl QA L : Text Size

OLEg a0 21l 55 (o0 5355 o b CoONvert s sk Sui4s X cpl 55, SIS L2 Convert ..

A B g s ge Soan daii | 28
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Convert

(SlSa 5 5 JLamac) yac ) smndign 5 (58 (sla 18 o i g5 ) sl

Curmrent Type: Microsoft Office Word Document

Object Type:
| Microsoft Office Word Document

Microsoft Word Document

| Microsoft Word Picture

Activate as | Display As lcon

~

@ Convertto:

Resutt

Pemmanently changes the selected Microsoft Office
Word Document object to a Microsoft Word Document
object

[

=

Button

c AREA S5l 50 0ad amu i Clle g ge Cialins 5 58 o jlail (S0 S b sl

2Ol ) QLA 5 a

% Ribbon: Home tab = Utilities panel = Area.

% Menu: Tools » Inquiry » Area

2 al e gl

A 1) il Gl 50 5 Wi SQlS aad aa i e guim e sla @S i 4yl ) Gl QAT )
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Specify next point or 10.0328

O 80 adlie o ani by 5 JleS (511 O Bl Caandi ) any )3 Ladi 0a ap 5T ¢ gaiage S) R
1 O inliae amy 5 )50 50 da LG clla a1 OF il Cuadly (e Cl s ol 2 580 Gl s (g

sl

Db adh el dlla cpl sl iyl g S b)) BO Gobe WL Sl )

i '

f‘j Boundary Creation 2

1'}—:| Piclc Paints

| |sland detection
Boundary retention

Retain boundaries

Chject type: Polyline -
Boundary set

|Current wviewpart v| @ Mew

OK || Cancel || Hep

L ~

Aoy (slizad (550 2y 5 2 g Ay U8 ga 0y () U 0iS SQIS Pick Pointses sy eoaty ¢l 2
oobisa U an s | i) amy 930l Jaad (e Jad S0 40 U S SIS 0 gl A S0 Al A4S o gaia s

P A LS9 & s e U aiS SIS OKG s S ooaty 0l 02 5258 Jhada sy e oy
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S0 s wS ) (Object) O “aa axy 5 2S Qi) | ) Area ¢ g sea s (2US 4 ) D 2

A0 inlai ) O Calue B i€ SHlK g g ga

DS ) o R ey b S

: J\).I\ g_\\.;ls\ 5 g

Button

¥ Ribbon: Output tab = Plot panel » Plot

¥ Menu: Application menu m » Print » Plot
¥ Toolbar: Standard
Shortcut menu: Right-click the Model tab or a layout tab and click Plot

ol o e
e )1 (oo Ll (i pge 40 4S 250 (e il ) ilaaaii o jady Plot Ll o) A )

>
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[AJ Plot - Layoutl . S

(i) Learn about Plotting

Page setup

Name: |<:None:> A | |

Printer fplotter
Mame: |@ Adobe PDF v|| Properties... |

Plotter: Adobe PDF Converter - Windows System Driver - by Au... — 210 M

Where: Documents\*, pdf

Description:

Flot to file

— i 262—{ T

Paper size Mumber of copies

ry

A4 - 1 =

Plot area Plot scale

What to plot: Fit to paper
ILayout—v/ Scale: | 1:1

Plot offset (origin set to printable area) 1

x. 0.00 i Center the plot 1 unit

0.00 mm Scale lineweights

Preview... pply to Layout oK l | Cancel | | Help | @

L 4

Cal Jom g Lo allusas 434S (5 iy ol «Caandd o) 51 Name 4 X cud 3 :Printer/Plotter
A Al

4 o 0l 53 Sl G5l 4S o PDIF a4 15 35 Jlb o) igs 315 iy 5y L Sporr

Jeasi PDF il 43 oS 30 Jié 5 2 sl | ) DWG To PDF .pe3 4R iy ol (el sla

PDF 4 xal & o)) 293 Jilo aS al&aa aS Candl ol 2503 dga g aiy R ol 5048 g aiss, 2

iy 3 el (o Ay sl ) 84S S AT |y (53618 sbal 1S o 5101 Cpaend Caand 5 (S Ja
\Japmﬁﬁan\JamﬁLm}A 3.35\5).3\JJP@U@\J\JS;\J\AA@\}L).S\J

AL e GRS Oy e Led HS QaS G a5 A0S s A3
Aral 5 21K Ak Cay UL;A ) et Slad G il 63 e Caand cpl 3 :Partial Preview
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el aladl ) e 3 Gl jued g Wi saaliia Sl dn | AL e iy p B AS liad 5 e S

F— 5o —3

A Al Hhaia ) e 2 1S (el ol S pdS il )2 SQIS L : Paper Size

44 R Ll ()i age 48 256 e (hilad 4y R Cpaia chand () 988 Gl ;0 SUS L : Plot Area
135048 3 Ly (Sl ) Lah 5 335 a4 U g s 4 ) AT L 280 e Window
iy gy (slaad Cpuad ) ey S QAT 5 jady S a3 L 1 255 4 S iy alile aS ) luad
s e Jhe il

S e a8 Ll J8 G a3 | Center the Plot 4% S Lia Caand ) :Plot Offset
A8 B iy ) 228

8L Ju=d Fit to Paper 48 81 i€ (et Sy () 0 ) 488 (il a0l 55« :Plot Scale

Agr ) gh (ulila (0 g 3 gd a6l aa Lad 2 1S ala) L Lk Wl

S ool 253 (5 0 55 (51 Wl 3l s bl gm 53 B S e S 1 S il aobus 4355 i Ll 0
by alail 4a ) IS gle) Jilaa L

g_}\A:u\‘_AS\JJ&J(&:Q}MYMQ}Mm&b}m‘ﬁ‘umu,)@)gu°J‘9J.'~’J\<:AJ"JJ

D30 0 ) e s Al 48 3 g el ) 5 e QSELECT@ D13 ) o sl 55 3 S

B sl (505 02 Ay 28 b Dle sinse a e QAT A ) H2 6B )l S Ol sie A )5 e

J\‘).I\u..j\euL_IM‘DJ‘)S‘)J@)»})JA\J‘)J\)JMJJ%IJ\‘))\Sw“\.sm\blﬁu.\”)’j)\).\‘
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528 QAT ) & sain 50 S av i dadia ja a0 )l gl ) ealsiul (6 0 234 o SelectSililar
Gile g ga eu:«s LS saalide cauS Al | SelectSimilar A_x:a)i 90 Sl ) SIS g™

R e AT Gl 4g and

Repeat SELECTSIMILAR
Recent Input

Dirnension Style
Precision
Remowve Style Overrides

Annotative Object Scale
Clipboard
Isolate

Erase

Move

Copy Selection
Scale

Rotate

Draw Crder

Group

Add Selected

Select Similar

Deselect L\}f

Subobject Selection Filter

S oaldil ol AT £ gaia g 43 4l g gaia e 3laa) () )58 (e 28 Add Selected 4 X )
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5 IS () o pala G R CSG O ey 50 S A | O amy 5 23 )9l | (o gage S) HEE
S0 48 29 oa (el (Sa S Canal (2550 SISy cu R Gl 50 0ase G b 25 e Gl K5

«Cawl 2l J\)au J\.ﬁ;\ 29 \J Ll Sy

Stretch
Origin Point
Hatch Angle

Hatch 5cale

A a1 ) sl anl 8 e iy S ol il b Stretch

iy i 5l () Lise 5 e O gie 49 ) adali (S il 53 e s R (5) QA b Origin Point

SR Do gni aS il (ped (g 25 e g 5o G abati L sile (5 S L U (oS

A Gap bl by caiiine ddag) ) ab 4 Canst ) sla

SIS e J S Hsdl 490 5 :Hatch Angle

S e J S L sdl Gl :Hatch Scale

A58 SO Y pae 48 25 0l (5 ) K3 e pum g U S e Ty 3 Lad Cilagus i jidiyy puok
DRER) 3 158 i o) 48 salal (sla (S (5 e S il 55 e 2l S ek S s x5 e
A0S yialyaed aal g lahl Laa by SO ol 4 olied (o) anS saldin) Caul sala ) 8 Ll

s 2l 53 e 1) JSBia ol Scale L1 b 2ad dnal se JSiia b 81 2ia 58 3580 s (et JSia
SS QB Tp Cobe b5 aas HLi8 Gle e | CErl+3 mS 53 sl 4g aaly anatd ) aey ¢ A€

sl Oblei Tool Palettes abi b (s) o iy By ) i)
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Imperial samples

L
H]

» Door - Imperial
- P

—= Window - Imperial

Aluminum Window
=i (Elevation) - Imperial

Fluorescent (Recessed) -
=~ Imperial

@5 Stud - Imperial

E__;/ Toilet - Imperial

ﬂ/ Trees - Imperial

“E_",i Vehicles - Imperial

D’/ Door Elevation - Imperial

Metric samples
I_,-f_",r/ Door - Metric

—= Window - Metric

Aluminum Window
<s (Elevation) - Metric

_”” Tables [Hatche...lStructu...l Civil [ElectricaI]Mecha... lArchite...[Annota...](onstr... ll‘\a‘lodeli...l

] Tool Palettes - All Palettes

d)g.A:\.HSD;\AL.\JJ‘AL;LAJSJJL@_‘JJ'\qp\ﬂwjm\aﬁu\agujud)gt\}j\aH&;\Ja
AL a1 Gaile Sl ealdind aad 81 JB 6, wiS a4 das e B ol Sy e

A€ sl ) of Architecture dib s

528 QA Wil (555 G S SIS L)) a3 ) ge K3 AS 2l e IS Gl 40 Ll (ol )l 80 s

A S ealdiul Metric samples Gise Sl Laia 48 Caul ol 351 2 50 oy (nl )2 4S (5 455G

ol ok IS (5 e 5 i) (A 5o 3l 3G ) Caed
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—= Window - Imperial

#

Alurminum Window
<4 (Elevation] - Imperial

Fluores . il

ﬂ/ Trees - Imperial

“E_'_',i Vehicles - Imperial

#

), Door Elevation - Imperial
Metric sarmples
l,f_‘_‘;/ Door - Metric
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o — et l \ )
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Fixed Constraint:1
Fx 237.640N
Fy 4003.350N
Fz -10129.827 N
Mx 15320493.745 N mm
My -421148.220 N mm
Mz -73605.940 N mm | =
Results
Length 5500000 mm
Fimax -237.640N
FY max -4003.350 N
Femax 10129.827 N

I My -15320493.749 N mm
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I ! ! ! M2z 73605.940 N mm
| | SMEX 12y 161.227 MPa

T u T u T T Smin i -171.310 MPa
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(m O~ (= O (m (o

CMS 4322 CM5 3121 <=M32 CSMEN 24014 CSMEN 24017 CSM 02 1201 CSMN 02 1207

(= (= (=

CSMEM 24015 CSM EN 24015 CSMEN 24018 IS 1364-2 15 1363-1

(@ (= (= (= (=

15 1364-1 KS B 1002 C - Metric KS B 1002 C Regular K5 B 1002 A - Metric  KS B 1002 A+B - PN-85/M-32101
Thread (Full Thre... Metric Product grade A

= (@ (@ (@ O
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55 [50 4017 55 150 4018 STMEN 24014 STMEN 24017 ST 02 1201

UMI 5737 UNI 5739 MF E 25-111 NF E 25-125 NF E 25-127
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Tan - Matric an Flat Haad H Hawannm Sada
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Bolted Connection Cnmm Generato

- F5 Calculation ﬁﬁﬁ Fatigue Calculation = W @ &

Type of Strength Calculation Flates Material *
[Ched< —— O |user material - 1041582 N

Modulus of Elastidty 206700 MPa 1125.000 N
roses . . My 1.952Nm
Joint Properties 66,475 MPa

Functional Width 111,533 MPa
Bolt red 204,381 MPa

f a - Mumber of bolts 1ul 71.803 MPa

Thread Diameter 6,000 mm 2:22?:‘;%'
. ul
Pitch 1,250 mm

4 W Mean Bolt Diameter 5,188 mm
Minimal Bolt Diameter 4,466 mm

Bolt Material

Maximal Axial Force 2 [ |user material

Maximal Tangent Force Yield Strength , 689 MPa
Tightness Factor Modulus of Elasticity 206700 MPa
Force Input Factor Allowable Thread Pressure ., OMPa

Joint Friction Factor Thread Friction Factor 0.20ul

Required Safety Factor Head Friction Factor 0.25ul
4

¥

[ Calculate ] [ OK ] [ Cancel ] [ Apply ]
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