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 وساهٌس؟   snap to اتعاضّای-  1

 الواى اًتْای ٍ هطوعی ًماط ضتایص( ب                                ضثىِ ذغَط تماعغ هحل ٍ ّا گطُ ضتایص( الف

 هَاضز ّوِ( ز                                                          الواًْا تماعغ هحل ضتایص ( ج

 

 است؟ پصیط اهىاى ظیط زستَضّای اظ وساهیه تا گاّی تىیِ ضطایظ هؼطفی –2

 assign menu >rigid diaphragm> joint/point (  ... بAssign menu >panel zone> joint/point          (   ... الف

 …assign menu >  joint/point loads (  زAssign menu >restraints> joint/point                (  ... ج

 

 اهىاًات خعٍ ًیع زیگط ّای ضٍش اظ وساهیه   eigenvectors ضٍش  تط ػلاٍُ زیٌاهیىی تحلیل پاضاهتطّای گفتگَی خؼثِ زض – 3

 تاضس؟ هی  etabs  تطًاهِ

   Ritz vectors (ب                                                          relative tolerance( الف

 iterative – based on load combination (  ز                                  non – iterative –based on mass (  ج

 

 ؟ وٌین هی تؼطیف ضا تاض تطویة وسام   p-delta تحلیل پاضاهتطّای تٌظین زض وٌین عطاحی آتا تا ضا ای پطٍغُ وِ غَضتی زض – 4

 D + 1.7L1.25 (  ز                   D +1.7 L1.4 ( ج                 D + 1.5L1.25 (  بD + L               (  الف

 

 ضٍز؟ ًوی ضواض تِ  etabs افعاض ًطم لاتلیتْای اظ شیل هَاضز اظ وساهیه – 5

  ظهاًی تاضیرچِ زیٌاهیىی ٍ پاسد عیف زیٌاهیىی ، استاتیىی تحلیل(  الف

 تؼسی سِ ٍ تؼسی زٍ غَضت تِ تطضی زیَاضّای عطاحی (  ب

                                                    وٌٌسُ سَضاخ تطش وٌتطل (  ج

  هطوة تیطّای عطاحی (  ز

 

 تساضن واضتط تطای ضا اهىاًی چِ  etabs  افعاض ًطم آًْا ضٍی تط زستَضی اًدام تطای اػضا زٍتاضُ اًتراب تىطاض اظ پطّیع تطای – 6

 ؟ است زیسُ

  previous selection get ( بgroup                                                                             (  الف

 replicate (  زsimilar stories                                                                   ( ج

 

 ضَز؟ هی تؼطیف چگًَِ هػالح تطضی هسٍل – 7

 هػالح هطرػات هؼطفی لسوت زض تؼطیف ٍ ًاهِ آییي عثك زستی غَضت تِ(  الف

 زاضز ٍخَز تطًاهِ زض فطؼ پیص غَضت تِ (  ب

 .گطزز هی اػوال ٍ هحاسثِ هػالح هطرػات زیگط تِ تَخِ تا ذَزواض غَضت تِ تطًاهِ تَسظ (  ج

 .است زستطسی لاتل عطاحی ٍ تحلیل اظ پس (  ز

 

 زاضز؟ واضتطزی چِ   add sd section گعیٌِ -  8

  تطًاهِ تِ  section designer زض ضسُ ساذتِ همغغ هؼطفی ( ب                                                هطوة هماعغ تؼطیف( الف

  هتغیط هماعغ تؼطیف (   ز                          هماعغ ذَزواض اًتراب لیست تؼطیف ( ج
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  تاضس؟ هی ساذتواى خطم هحاسثِ تِ لازض ضٍش چٌس اظ  etabs افعاض ًطم – 9

 تاضّا تطویة هثٌای تط ساذتواى خطم هحاسثِ(  ب                                     الواى خطم اساس تط ساذتواى خطم هحاسثِ(  الف

 تاض تطویثات ّوطاُ تِ ضسُ تؼییي ّای خطم ٍ الواى خطم اساس تط ساذتواى خطم هحاسثِ (  ج

  فَق ضٍش سِ ّط (  ز

 

 ضَز؟ هی استفازُ زستَضی چِ اظ ّا گطُ زٍضاى ٍ هىاى تغییط هطاّسُ تطای – 10

 show deformed shape ( بshow mode shape                                                             ( الف

     show response spectrum curves ( ز                                             show member force / stress ( ج

 

 است؟ هطاّسُ لاتل ظیط حالات اظ وساهیه زض ساظُ هسل  perspective  حالت تط ػلاٍُ -  11

 هَاضز ّوِ (   زelevation view            (  ج               plan view ( ب                  default 3d view( الف

 

  است؟ اًدام لاتل واضی چِ  view menu > measure زستَض اظ استفازُ تا – 12

 الواًْا تیي ظاٍیِ ٍ عَل گیطی اًساظُ (  ب                                                الواًْا عَل گیطی اًساظُ(  الف

 الواًْا تیي ظاٍیِ ٍ هساحت گیطی اًساظُ (  ز                 الواًْا تیي ظاٍیِ ٍ هساحت ٍ عَل گیطی اًساظُ (  ج

 

 ضَز؟ هی استفازُ زستَض وسام اظ عثمات اعلاػات حصف یا اضافِ ، ازیت تطای – 13

 edit menu > edit grid data ( بedit menu > edit story data                                                 ( الف

     …edit menu > edit reference lines ( ز                                     …edit menu > edit reference plans ( ج

 

 ایي زض( choose .edb )ػثاضت ، گطزز هی هطاّسُ ای پٌدطُ( new model گعیٌِ اظ تؼس  ) etabs افعاض ًطم تا واض ضطٍع زض.14

 زاضز؟ واضتطز هٌظَضی چِ تطای پٌدطُ

 ETABS فایل یه(OPEN )وطزى تاظ( ب                ETABS لثلی پطٍغُ یه زض یافتِ اًدام تؼطیفات ٍ هطرػات اظ استفازُ ( الف

 .تاضس هی غحیح ب ٍ الف(ز                                      هسلساظی ضطٍع تطای cad فایل یه( Import )فطاذَاًی( ج

 

15 (-splice point )؟ زاضًس واضتطزی چِ عثمات اعلاػات پٌدطُ زض ّا 

 .زٌّس هی ًطاى ضا ستَى ٍغلِ هحل + عثمِ آى زض ستًَْا آى زض ستًَْا ٍغلِ ًماط ٍخَز ػسم یا ٍخَز(الف

 .زّس هی ًطاى ضا عثمِ آى زض ستًَْا آى زض ستًَْا ٍغلِ ًماط ٍخَز ػسم یا ٍخَز( ب

 .ّیچىسام(ز                                                     .ّستٌس ستَى تِ تیط اتػال ًماط زٌّسُ ًطاى(ج

 

 تاضین؟ زاضتِ تَاًین هی( master story )هثٌا عثمِ چٌس ساذتواى ، یه زض( 16

 ساذتواى عثمات تؼساز تِ(ز             عثمِ زٍ حسالل(ج             عثمِ زٍ حساوثط( ب             عثمِ یه فمظ( الف

 

 ؟ چیست زض copy ٍ replicate ػولگطّای اظ استفازُ تفاٍت-17

 هی هٌتمل آى هطرػات ّن ٍ ضسُ تطسین ضىل ّن replicate تا ٍلی ضسُ هٌتمل ضسُ تطسین ضىل فمظ copy فطایٌس زض(الف

 .ضًَس

 .تاضّا اظ غیط تِ ضًَس هی هٌتمل هطرػات توام copy ، replicate فطایٌس زض( ب

  .است ضسُ تطسین هرتلف لسوتْای وطزى copy تطای تطای ای همسهِ replicateفطایٌس(ج

  ّیچىسام( ز
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 وطز؟ استفازُ تایس هسیط وسام اظ ضثىِ ذغَط تِ هطتَط اعلاػات اغلاح تطای- 18

 Edit>Edit Grid Data>Edit Grid( ب                                                                   Edit Grid(الف

 View>Edit Grid Data>Edit Grid( زEdit>Edit Grid Data>Insert Story                           ( ج

 

 وٌین؟ استفازُ تایس هسیط وسام اظ هَخَز ساظُ تِ عثمِ یه وطزى اضافِ تطای- 19

 Edit>Edit Story Data>Delete >Edit Story( بEdit>Edit Story Data>Edit Story                                     ( الف

 Edit> Edit Reference Plane( زEdie>Edit Story Data>Insert Story                                    ( ج

 

 وطز؟ استفازُ تایس هسیط وسام اظ هَخَز ساظُ اظ عثمِ یه حصف تطل- 20

 Edit>Edit Story Data>Insert Story( بEdit>Edit Story Data>Delete Story                                 ( الف

 Edit >Edit Grid Data>Delete Story( زEdit>Edit Grid Data>Delete Grid                                        ( ج

 

 وٌین؟ هی ػول ظیط هسیط وسام اظ آًْا اًتراب اظ پس هطرع ًمغِ یه زض ذغی ػضَ زٍ اتػال تطای- 21

 Edit > Align Points/Lines/Edges( بEdit > Merge Points                                                           ( الف

 Edit > Merge Point( زEdit > Join Lines                                                                      (ج

 

 زاضز؟ واضتطزی چِ( Auto Re label All )گعیٌِ- 22

 گاُ تىیِ هدسزًماط گصاضی ًٍام گصاضی ضواضُ( ب                                                 تیطّا هدسز گصاضی ًام ٍ گصاضی ضواضُ( الف

 خسیس تطسیوی اػضای گصاضی ًام( ز                                      ساظُ اػضای هدسزول گصاضی ًٍام گصاضی ضواضُ( ج

 

 زاضز؟ ٍخَز هػالح ًَع چٌس حسالل Define هٌَی Material properties لسوت زض- 23

 تاضس ًطسُ تؼطیف هػالحی ّیچ تَاى هی( ز                               3( ج                         2( ب                         1( الف

 

 وٌین؟ هی استفازُ هسیط وسام اظ پطٍغُ تتٌی هػالح هطرػات اغلاح تطای- 24

   Edit>Material Properties > CONC>Add new Material( الف

 Define>Material Properties>Steel>Modify/Show Material( ب

 Define>Material Properties>CONC>Modify/Show Material(ج

 ّیچىسام( ز

 

 است؟ وسام تطتیة تِ فَلازی ٍ تتٌی هػالح پطاسي ضطیة- 25

 0.2 , 0.3(ز                                   0.3 , 0.2( ج                                0.3 , 0.3(                        ب 0.2 , 0.2(الف
 

 زاضز؟ ٍخَز واضتطزی چِ تا ٍ هػالح اظ یه وسام زض( Cost Per Unit Weight )گعیٌِ-  26

 تتي حدن ٍاحس لیوت ٍ CONC( ب                                   فَلاز حدن ٍاحس لیوت ٍ Steel( الف

 فَلاز ٍظى ٍاحس ٍلیوت  CONC( ز                                       فَلاز ٍظى ٍاحس لیوت ٍ  Steel( ج

 

 ؟ تاضس فؼال تایس ظیط ّی گعیٌِ اظ یه وسام ّوگي هػالح هؼطفی تطای- 27

 ّیچىسام( ز                             HOMOGEN(                           جORTHO tropic( ب                            Isotropic( الف
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 وٌین؟ هی استفازُ هسیط وسام اظ ًاٍزاًی زٍتل همغغ یه فطاذَاًی تطای- 28

 Define>Frame Sections>Import Double CHANNEL( الف

 Channel  Define>Frame Sections>Import(ب

 Define>Frame Sections> add Double Channel( ج

 ّیچىسام( ز
 

 وٌین؟ هی اًتراب ضا ظیط هسیطّای اظ یه وسام تتٌی زایطٍی ستًَْای هؼطفی تطای- 29

 Define>frame sections>add general(بDefine>frame sections>add rectangular                     (الف

 Define>frame sections>add non prismatic( زDefine>frame sections>add circle                                  ( ج
 

 است؟ وسام ٍزیَاضّا زالْا ,سمفْا همغغ هؼطفی هسیط- 30

 define > wall/slab/deck sections( بdefine > frame sections >wall/slab                              ( الف

 ب ٍ الف( ز                                        define > wall/frame selections( ج

 

 زاضز؟ ٍخَز wall/slab/deck selections زض فطؼ پیص همغغ ًَع چٌس- 31

 5( ز                       4( ج                      3( ب                             2( الف

 

 وٌین؟ هی استفازُ ظیط سمف اًَاع اظ یه وسام اظ هطوة سمفْای زال هؼطفی تطای- 32

 Ribbed slab( زFilled slab                      ( جSolid slab                     ( بSlab                             ( الف

 

 است؟ سمف اظ لسوتی چِ تِ هطتَط Deckیه هؼطفی هطرػات زض( Unit/Weight/Area )لسوت- 33

 تتٌی زال حدن ٍاحس ٍظى( ب                                       فَلازی لالة سغح ٍاحس ٍظى( الف

 زال زض ضسُ استفازُ هیلگطز سغح ٍاحس ٍظى( ز                          زال زض ضفتِ واض تِ تلَن سغح ٍاحس ٍظى( ج

 

 اًس؟ ًطسُ تؼطیف Etabs افعاض ًطم زض ظیط تاض حالات اًَاع اظ یه وسام- 34

   یافتِ واّص ظًسُ تاض( ز                    ظلعلِ لائن تاض هَلفِ( ج                         تاز تاض( ب                افمی ظلعلِ تاضّا( الف
 

 لسوت زض ضا ظیط ّای گعیٌِ اظ یه وسام تایس واضتط تَسظ ضسُ هحاسثِ خاًثی ًیطٍی اضتماػی تَظیغ اظ استفازُ تطای- 35

(Auto-Lateral-Load)وطز؟ اًتراب 

 Ubs97( زNone                  ( جUser loads                      ( بUser coefficient                    ( الف

 

 گیطین؟ هی ًظط زض تػازفی پیچص تدای ضا ساذتواى هماتل تؼس زضغس چٌس- 36

 ًیست هَثط هماتل تؼس( ز                     زضغس 20( ج                   زضغس 5( ب                   زضغس 10( الف

 

 وٌین؟ هی استفازُ هسیط وسام اظ تاض تطویة یه هؼطفی تطای- 37

 Define > Add New Combo( الف

 Define > Load Combinations > Modify/Show Combo( ب

 Define > Load Combinations> Modify/ > Add New Case(ج

 Define > Static Load Cases > Add New Case( ز
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 وطز؟ اًتراب ضا ذاظ همغغ یه زاضای لاتی اػضای تَاى هی ظیط ّای هسیط اظ یه وسام تا- 38

 Select > By Area Sections( بselect > By Frame Section                                                  ( الف

 Select > By Line Object Type( زDeselect > By Frame Section                                                ( ج
 

 وطز؟ اًتراب ضا ساظُ یه زیَاضّای تَاى ًوی ظیط اتعاضّای اظ یه وسام تا- 39

 Select > By Area Object Type( بSelect > By Wall Slab/ Deck                                         ( الف

 Select > By Pier ID( زSelect > Link Properties                                                   ( ج
 

 وٌین؟ هی استفازُ ای گعیٌِ چِ اظ وٌین اًتراب ضا اًس ًطسُ اًتراب غفحِ زض الاى وِ اػضایی توام ترَاّین اگط- 40

 Selection Get Previous( زInter Selecting Line                ( جDeselect                    (بInvert                        ( الف
 

 وٌین؟ هی استفازُ هسیط وسام اظ لاتی ػضَ یه ضٍی زض تطضسی ٍ ذطٍخی ایداز ًماط تؼساز هؼطفی تطای- 41

 Assign > Frame/Line > Moment Frame Beam Type( الف

 Assign > Frame/Line > End (length) Offsets( ب

 Assign > Frame/Line > Frame Releases( ج

 Assign > Frame/Line > Frame Out Put Stations( ز

 

 وٌین؟ هی استفازُ گعیٌِ وسام اظ ػازی حالت تِ ًسثت لاتی اػضای گیطی لطاض ظاٍیِ تغییط تطای- 42

 Frame Section( ز  Insertion Point                  ( جLocal Axes                  ( بPier Labd                  ( الف

 

 وٌین؟ هی استفازُ ای گعیٌِ چِ اظ تطضی زیَاضّای تِ ستًَْا گعاضی ًام تطای- 43

 Assign>Frame Line > Local Axes(   ب<Frame Line > Pier Labelَ                        Assign(   الف

 Assign > Frame Line > Automatic Frame Subdivides( زAssign > Frame Line > Line Springs                       ( ج
 

 وٌین؟ هی استفازُ ای گعیٌِ چِ اظ سمف لسوت یه زض ضَ تاظ هؼطفی تطای- 44

 Assign > Shell/Area>Local Axes( بAssign > Shell/Area>Opening                               ( الف

 Assign > Shell/Area> Line Springs(                                  زAssign > Shell/Area>Additional( ج

 

 وٌین؟ هی استفازُ ای گعیٌِ چِ اظ زالْا ضیعی تاض خْت تغیط تطای- 45

 Assign > Shell/Area>Local Axes( بAssign > Shell/Area>Opening                                   ( الف

 Assign > Shell/Area>Additional( زAssign > Shell/Area>Pier Label                                     (ج

 

 وٌین؟ هی استفازُ ای گعیٌِ چِ اظ ساظُ تطضی زیَاضّای گعاضی ًام تطای- 46

 Assign > Shell/Area>Local Axes (بAssign > Shell/Area>Opening                                     ( الف

 Assign > Shell/Area>Additional( زAssign > Shell/Area>Pier Label                                      ( ج

 

 وطز؟ ذَاّین استفازُ ای گعیٌِ چِ اظ زال یه ٌّسسی ٍ سرتی هطرػات ایداز تطای- 47

 Assign>Shell/Area>Shell Stiffness Modifiers( بAssign>Shell/Area>Wall/Slab/Deck Sections            ( الف

 Assign>Shell/Area>Auto Object Mesh Options( زAssign>Shell/Area>Shell Properties Modifiers            ( ج
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 وطز؟ ٍاضز ساظُ تِ تَاى هی تاض ًَع چٌس ولی عَض تِ- 48

 تاضػوَزی , تاضغیطذغی , ای ًمغِ تاض( ب                                                 تاضسغحی , تاضذغی , ای تاضًمغِ( الف

 .تاضٌس ًوی غحیح ّیچىسام( ز                                                  فضایی تاض ,  تاضذطپطتِ , تاضاسىلت( ج
 

 وٌین؟ هی استفازُ هسیطی چِ اظ , آًْا تِ گطٍُ یه ترػیع تطای ػضَ چٌس اًتراب اظ تؼس- 49

 Assign > Group Names( بDefine > Groups                                                                ( الف

 Design > CFD > Select Design Group( زDesign > SFD > Select Design Group                                 ( ج
 

 وٌین؟ هی استفاضُ هسیط وسام اظ تحلیل ّای هَلفِ تٌظین تطای- 50

 Analyze>Set Analyses Options( بDefine>Set Analysis Parameters                                      ( الف

 Options>Preferences>Set Options( زAnalyze>Check Model                                                          ( ج

 

 وٌین؟ هی استفازُ ضٍضی چِ اظ( Set Dynamic Parameters )گعیٌِ زض- 51

 Modified Risk Method( زRitz Vectors              ( جEigenvectors                 (بEigen values                 ( الف

 

 ضًَس؟ هی زازُ ًطاى زٍتاضُ ّایی حالت چِ زض ساظُ تِ  ضسُ اػوال ّای تاض Display هٌَی زض- 52

 .است غحیح هَضز سِ ّط( زShell /Area             ( جFrame/Line                  ( بJoint/Point                    ( الف

 

 وٌین؟ هی استفازُ گعیٌِ اظوسام تحلیل اظ تؼس ساظُ یافتِ تغییط ضىل ًوایص تطای- 53

 Show Member( زShow Mode Shape     ( جShow Deformed Shape    ( بShow Und formed      ( الف

Forces/Stress  
 

 ضَز؟ هی شذیطُ پسًَسی چِ تا Etabs افعاض ًطم فایلْای- 54

      Deb( ز                        Ebb( ج                              DWG( ب                        Dwt( الف

 

 زّین؟ هی تغییط ضا آى َّیت وسام عثمِ یه لطاضزازى هطخغ خْت- 55

 pyramid( ز                   Primary( ج                        Similar( ب                      Secondary( الف

 

56 -Splice زض Etabs ِوٌس؟ هی تؼطیف ضا چیعی چ 

 ّا ٍغلِ( ز                        ستًَْا( ج                       تَاتغ( ب                     هطاخغ( الف
 

 وٌس؟ هی ضٌاسایی ضاچگًَِ لات اتػا ًحَُ اٍلیِ عطاحی هطحلِ زض Etaps افعاض ًطم- 57

 غلغىی( ز                         ضیلی( ج                             هفػلی( ب                         زاض گیط( الف
 

58 -Releasesِزّس؟ هی ًطاى ها ضاتِ چیعی چ 

 اػضا فططزگی هیعاى( ز          ػضا تاضتطی هیعاى( ج           آظازی هیعاى( ب               ّا سمف گیطزاضی هیعاى( الف
 

 وٌین؟ هی استفازُ هٌَ وسام اظ ، اخعاء ّای ذػیػِ تؼطیف خْت- 59

 Define( ز                    Analyze( ج                       Design( ب                           Assign( الف
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 وٌین؟ هی استفازُ هٌَ اظوسام ضسُ تؼطیف ّای ذػیػِ ترػیع خْت- 60

 De fine(  ز                  Analyze( ج                        design( ب                      Assign( الف

 

 وٌین؟ هی تؼطیف ضا هَاضزی چِ ، استاتیىی ی ّا تاض تؼطیف زض- 61

  تطاػضا ػوَز تاضّای( ز            ظلعلِ ّای تاض( ج         ٍهطزُ ظًسُ تاضّای( ب          تاضظلعلِ -  هطزُ ٍ ظًسُ تاض( الف
 

 ضَز؟ هی اًتراب ػولی چِ تطای ،Distributed ،گعیٌِ Assign لسوت زض- 62

 ًَاذت یه هطزُ تاضّای تؼطیف خْت( ب                   یىسست هطزُ تاضّای ترػیع خْت( الف

 گستطزُ تاضّای تؼطیف خْت( ز                              گستطزُ تاضّای ترػیع خْت( ج

 

 وٌین؟ هی استفازُ زستَضی چِ اظ تحلیل ضطٍع خْت- 63

 Stow Analyze(   ز          Power Analyze( ج                Run Analyze(ب            Check Analyze( الف

 

 افتس؟ هی آى تطای اتفالی چِ وٌین تحلیل ضا فایل یه وِ ٍلتی- 64

 ًیستٌس ٍیطایص لاتل زیگط وِ وٌس هی اضائِ ها تِ چاپی سٌس یه تػَضت ضا اعلاػات تواهی( الف

 زّس هی اًدام ضاًیع عطاحی تحلیل تا ّوطاُ( ز           وٌس هی هسسٍز ضٍظ سِ ضاتا فایل( ج       وٌس هی لفل ضا فایل( ب
 

 ( ای ساظُ )؟ چیست فایل یه عطاحی ضطط- 65

 ًساضز تستگی ػاهلی ّیچ تِ( ز        آى ضسى لفل( ج      آى اعلاػاتی سٌسّای چاج( ب        ضٍظ تاسِ آى تَزى هسسٍز( الف
 

 وٌس؟ هی ضٌاسایی ضاچگًَِ لات اتػا ًحَُ اٍلیِ عطاحی هطحلِ زض Etaps افعاض ًطم- 66

 غلغىی( ز                         ضیلی( ج                             هفػلی( ب                         زاض گیط( الف

 

  چِ هَلغ فؼال هی ضًَس؟Edit ٍ Assignگعیٌِ هٌَّای - 67

 پس اظ تحلیل            - ب               پس اظ هسل ساظی واهل- الف 

 پس اظ تٌظین پاضاهتطّای عطاحی-     ز         پس اظ اًتراب ػضَ           -   ج 

 

68 - Grid line چیست ؟  

 .        ذغَط ضثىِ وِ تؼساظ تؼطیف زستگاُ هرتػات ظاّط هی گطزز (الف

 .ذغَط ضثىِ وِ تؼساظتؼییي ًَع زستگاُ هرتػات ظاّط هی گطزز(ب

 .ذغَط ضثىِ وِ تؼساظ تؼطیف زستگاُ هرتػات هحل ظاّط هی گطزز(ج 

 .ذغَط ضثىِ وِ تؼساظ تؼطیف زستگاُ هرتػات سطاسطی ٍتؼییي ًَع آى ظاّط هی گطزز(ز 

 

  چٌس حالت زاضز ؟ replicateزستَض - 69

  mirror , radial , Linear (  زstory, mirror, radial , Linear        (ج  radial , Linear       (      ب Linear  (الف 

 

 تؼطیف هَاز ، هماعغ ، ًام تاضّا ، ًیطٍّای ظلعلِ ٍتاز ٍتطویثات تاضگصاضی تَسظ وساهیه اظهٌَّا اًدام هی ضَز؟- 70

   Define            (ز Display                   (ج    Design                       ( ب  Assign      (الف      
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 زضچِ  غَضت تطًاهِ هطرػات پیص فطؼ ضازضًظط هی گیطز؟   - 71

     Default edbاستفازُ اظگعیٌِ    (    ب         Choose edbاستفازُ اظگعیٌِ  ( الف

 ّیچىسام   (       ز                    NOاستفازُ اظگعیٌِ     (    ج

 

 زضچِ غَضتی تایس ذطپطتِ ًیع هسل ضَز؟- 72

 .ٍظى تام ووتطتاضس% 20اگط ٍظى ذطپطتِ اظ   (ب.                                          ٍظى تام ووتطتاضس% 25اگط ٍظى ذطپطتِ اظ (الف 

 .ٍظى تام تیطتطتاضس% 20اگط ٍظى ذطپطتِ اظ  (ٍظى تام تیطتطتاضس                                            ز% 25اگط ٍظى ذطپطتِ اظ (ج 

 

73Splice Height  -چیست؟  

 3 1ٍهَاضز ( ًمغِ ٍغلِ ستَى                       ز (  ًاحیِ غلة اًتْایی                    ج (  اضتفاع ٍغلِ ستَى                 ب  (الف 

 

 تطای ساذتي یه ًوای زلرَاُ اظوسام گعیٌِ استفازُ هی وٌین؟- 74

 Draw _ Draw develop elevation definition (الف 

 Draw _ Draw line object                                    (ب 

  Draw _ Draw section cut    (ج 

   Draw _ Draw Area object (ز 

 

 ضا    فؼال وطز؟ تطای ًوایص همغغ هَضَػات ذغی تایس وسام گعیٌِ اظزستَض- 75

   Line local Axes           ( ز Link sections                        ( ج Line labels               (    ب Line sections             (الف  

 

    هی تَاى هَضَػات ضاتِ ضىل ٍالؼی همغغ ٍتِ غَضت سِ تؼسی ًوایص زاز؟     تا فؼال وطزى وسام گعیٌِ اظزستَض         -  76

 Object fill (                   ز   sections    (ج  object               (ب                         Extrusion   (الف 

 

 ....................تطای وطیسى تازتٌس زضًوای هَضب -  77

 .تِ پلاى هَضز ًظط ضفتِ ٍپس اظ اًتراب ولیه تازتٌس تطضٍی لسوت هَضز ًظط ولیه هی وٌین (الف 

 .             زضلسوت هَضزًظط پس اظ ظزى ولیه تازتٌس ولیه هی وٌین ( ب 

 .  زضحالت پطسىتیَ زضلسوت هَضزًظط پس اظ ظزى ولیه تازتٌس ولیه هی وٌین ( ج 

 ضاضسن تازتٌس هَضزًظطضفتِ ٍ elevation یه ًوای هَضب ساذتِ ٍتؼس تِ  Add new elevation at selected lineاٍل تَسظ  ( ز 

 .هی وٌین

 

 تطای ًوایص هَضَػات اًتراب ضسُ اظ وسام گعیٌِ استفازُ هی ضَز؟- 78

  Set 3d view (                                                      ب show costume view (الف     

 Show selection only        (ز  change axes location                                                     (   ج  

 

 ضطیة اغلاح سرتی ضازضوسام یه اظ هَاضز ظیطاػوال هی وٌین ؟- 79

 sections (ّط زٍهَضز            ز (ج                           (زیَاض) wall( زالْا                                      ب  (الف 

 

√ 

√ 
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  تطای تؼطیف تَاتغ عیف تاظتاب اظ وسام زستَض استفازُ هی ضَز ؟– 80

 Define menu >t time history functions              (ب   Define menu > groups                                     (الف     
 Define menu > especial seismic load effects                  (ز                  Define menu> response spectrum functions (ج   

 

81 – Option menu >preferences >concrete frame design 

 هطاّسُ ًتایح تحلیل ساظُ ّای تتٌی( هؼطفی پاضاهتطّای عطاحی ساظُ ّای تتٌی                                     ب  (الف 

  هطاّسُ ًتایح عطاحی ساظُ ّای تتٌی( هؼطفی آییي ًاهِ عطاحی ساظُ ّای تتٌی                                      ز  (ج 

 

 تِ  define frame propertiesٍهماعغ هتغیط اظ خؼثِ وطَیی ٍالغ زض پٌدطُ  (پطٍفیلْای ته  )تطای تؼطیف هماعغ تىی - 82

 تطتیة وسام گعیٌِ ّا ضااًتراب هی وٌین ؟

   add no prismatic , add I / wide flange (                                        ب flange  Import i / wide, Import angle(الف  

 add no prismatic , add channel(                          ز wide flange   /Import i , import no prismatic (ج 

 

 تطای هؼطفی سایع هیل گطزّایی وِ زضتطًاهِ ٍخَز ًساضز اظ وسام زستَض استفازُ هی وٌین ؟- 83

 Define menu > preferences > reinforcement bar sizes  ( الف 

 option menu > preferences > reinforcement bar sizes         (ب  

 assign menu > preferences > reinforcement bar sizes ( ج 

 display menu > preferences > reinforcement bar sizes (ز  

 

   چِ هی تاضس؟ Etabsاٍلیي واضزض - 84

 ضسن ستَى ّا( ضسن تیطّا                       ز ( تٌظین ذغَط ضثىِ                         ج ( تٌظین ٍاحس                  ب  (الف 

 

 تطای وسام یه اظ ساظُ ّای ظیط تاض تاز هْن تط اظ ظلعلِ هی تاضس؟- 85

 ّیچىسام( ساظُ ّای سٌگیي                    ز ( ساظُ ّای سثه                           ج ( ّتل ّا                          ب (الف 

 

  وسام سمف ظیط خْت پرص تاضش ػوَز تطخْت تیطّای فطػی اًتراب هی وٌین ؟ Etabsزضتطًاهِ - 86

 عاق ضطتی( وطٍهیت                               ز ( واهپَظیت                                  ج ( تیطچِ ٍتلَن                     ب (الف 
 

 وٌین؟ هی استفاضُ هسیط وسام اظ تحلیل ّای هَلفِ تٌظین تطای- 87

  Define>Set Analysis Parameters( الف

 Analyze>Set Analyses Options( ب

 Analyze>Check Model( ج

 Options>Preferences>Set Options( ز
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 وٌین؟ هی استفازُ گعیٌِ وسام اظ اػضا عطاحی ٍپاضاهتطّای هطرػات اغلاح تطای- 88

 Select Design Group( الف

 View/Revise Overwrites( ب

 Display Design Info( ج

 Change Design Section( ز
 

 زاز؟ تغییط ضا ساظُ اػضای عطاحی فطایٌس ًَع تَاى هی ظیط ّای گعیٌِ اظ یه وسام ٍسیلِ تِ -89

 Over write Frame Design Procedure( الف

 Steel Joys Design Procedure( ب

 Live Load Reduction( ج

 Output Decimals( ز
 

 زّس؟ هی ًطاى ضا عطاحی اظ آهسُ تسست اعلاػات ظیط ّای گعیٌِ اظ یه وسام -90

 Display Tables( الف

 Display Design Info( ب

 Change Design Section( ج

 Verify all Members Passed( ز
 

 زاضز؟ ٍخَز تطش زیَاض یه عطاحی تطای ضٍش چٌس- 91

 4( ز                                        3( ج                                         2( ب(                                        الف

 

 وٌین؟ هی استفازُ ای هدوَػِ ظیط چِ اظ زستگاُ هرتػات استَاًِ ای تؼییي خْت Etabs افعاض ًطم زض- 92

 cylindrical( ز                      Primary( ج                         Spacing( ب               Ordinate( الف
 

 وٌین؟ هی تؼطیف ضا هَاضزی چِ ، استاتیىی ی ّا تاض تؼطیف زض- 93

 تطاػضا ػوَز تاضّای( ز        ظلعلِ ّای تاض( ج      ٍهطزُ ظًسُ تاضّای( ب      تاضظلعلِ -  هطزُ ٍ ظًسُ تاض( الف

 

 زّس؟ هی ضااًدام ػولی چRigid Defragِ گعیٌِ-94

 زّس هی ًطاى هاضا عثمِ هطوع وِ  غلة زیافطاگن اذتػاظ خْت(الف

 زّس هی ًطاى ها تِ ًمغِ ضازض هدتوغ یه خطم هطوع وِ غلة زیافطاگن اذتػاظ خْت( ب

 ًوَز تحلیل ضاحتی تِ ضا آى تتَاى تا  ساظُ یه اظ غلة زیافطاگن حصف خْت( ج

 .زّس ًطاى ها ضاتِ ساظُ هماٍهت هیعاى تا غلة زیافطاگن چٌسیي وطزى اضافِ خْت( ز

 

 ( ای ساظُ )؟ چیست فایل یه عطاحی ضطط -95

 .ًساضز تستگی ػاهلی ّیچ تِ( ز              آى ضسى لفل( ج             آى اعلاػاتی سٌسّای چاج( ب         ضٍظ تاسِ آى تَزى هسسٍز( الف

 

 وٌین؟ هی استفازُ هسیط وسام اظ تاض تطویة یه هؼطفی تطای-96

 Define > Add New Combo( الف

 Define > Load Combinations > Modify/Show Combo( ب

 Define > Load Combinations> Modify/ > Add New Case(ج

 Define > Static Load Cases > Add New Case( ز
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 وطز؟ اًتراب ضا ذاظ همغغ یه زاضای لاتی اػضای تَاى هی ظیط ّای هسیط اظ یه وسام تا- 97

 Select > By Area Sections (بselect > By Frame Section                                                   (الف

 Select > By Line Object Type (زDeselect > By Frame Section                                                 (ج

 

 ضَز؟ هی استفازُ زستَضی چِ اظ ّا گطُ زٍضاى ٍ هىاى تغییط هطاّسُ تطای-98

 show deformed shape ( بshow mode shape                                                             ( الف

     show response spectrum curves ( ز                                             show member force / stress ( ج

 

 است؟ هطاّسُ لاتل ظیط حالات اظ وساهیه زض ساظُ هسل  perspective  حالت تط ػلاٍُ -  99

 هَاضز ّوِ (   زelevation view            (  ج               plan view ( ب                  default 3d view( الف

 

  است؟ اًدام لاتل واضی چِ  view menu > measure زستَض اظ استفازُ تا –100

 الواًْا تیي ظاٍیِ ٍ عَل گیطی اًساظُ (  ب                                                الواًْا عَل گیطی اًساظُ(  الف

 الواًْا تیي ظاٍیِ ٍ هساحت گیطی اًساظُ (  ز                 الواًْا تیي ظاٍیِ ٍ هساحت ٍ عَل گیطی اًساظُ (  ج
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 پاسخنامه
 

 

 ز ج ب الف سَال ز ج ب الف سَال ز ج ب الف سَال ز ج ب الف سَال

1     26     51     76     

2     27     52     77     

3     28     53     78     

4     29     54     79     

5     30     55     80     

6     31     56     81     

7     32     57     82     

8     33     58     83     

9     34     59     84     

10     35     60     85     

11     36     61     86     

12     37     62     87     

13     38     63     88     

14     39     64     89     

15     40     65     90     

16     41     66     91     

17     42     67     92     

18     43     68     93     

19     44     69     94     

20     45     70     95     

21     46     71     96     

22     47     72     97     

23     48     73     98     

24     49     74     99     

25     50     75     100     

 




